Supplementary Files
☆12Mar 16, 2019Updated 7 years ago
Alternatives and similar repositories for 3D-fuge-PlOS-Biology-2019
Users that are interested in 3D-fuge-PlOS-Biology-2019 are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Educational content using Modules, Outcomes, Readings, Experiences, and Assessments☆13Jan 8, 2024Updated 2 years ago
- A small script to check one or several URLs for broken links.☆11Sep 16, 2017Updated 9 years ago
- Implementations of syncmer-based long read mappers☆10Mar 8, 2024Updated 2 years ago
- 🚅 Script to reset the 200MB data limit for highspeed internet on ICE trains in Germany☆10Mar 5, 2026Updated 7 months ago
- Send webkit desktop notifications through Node using web sockets.☆12May 11, 2012Updated 14 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A simple script and howto for censoring photos for publication without faces☆15May 23, 2019Updated 7 years ago
- ☆12Apr 8, 2021Updated 5 years ago
- Cause sometimes you just need to dance ...☆10Oct 21, 2019Updated 7 years ago
- A Neos Flow package that allows for protecting persistent resources from unauthorized access.☆11Jan 18, 2024Updated 2 years ago
- Speak ip address on Raspberry PI☆14Sep 28, 2018Updated 8 years ago
- Vagrantsetup for TYPO3Flow☆13Feb 15, 2014Updated 12 years ago
- Forget MyCode. Take control of YourCode-- a much better way of handling BB Code for MyBB forums☆13Mar 25, 2019Updated 7 years ago
- Remove a lang from the mastodon web interface☆11Nov 11, 2017Updated 8 years ago
- TOTP for php (https://tools.ietf.org/html/rfc6238)☆12Jan 6, 2023Updated 3 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- A library to detect mime types of binary content☆23Apr 15, 2026Updated 6 months ago
- Read nanopore sequence reads in real-time☆14Feb 9, 2017Updated 9 years ago
- ☆15Dec 8, 2022Updated 3 years ago
- ☆12Dec 26, 2018Updated 7 years ago
- Using Adafruit Huzzah with Seeed Studio galvanometer for basic laser projection☆12Jan 15, 2017Updated 9 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated 3 weeks ago
- Text files for LST book☆30Apr 24, 2025Updated last year
- ☆29Sep 25, 2020Updated 6 years ago
- An editor for Locomotion .DAT files☆17Oct 7, 2026Updated 3 weeks ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- MetaPORE – Chiu Laboratory, University of California, San Francisco☆12Nov 4, 2015Updated 10 years ago
- Lidro (Applanissement des surfaces d'eaux) est un outil permettant de créer des points virtuels le long des surfaces d'eaux afin de créer…☆13Jan 31, 2025Updated last year
- Hard- and software to control a LAWO flip-dot display☆12Aug 7, 2013Updated 13 years ago
- Run tiles stack locally☆13Aug 15, 2016Updated 10 years ago
- Python3 Read Until API implementation☆11Mar 11, 2020Updated 6 years ago
- Hardware Accelerated Read Until☆18Sep 30, 2025Updated last year
- cheap DVB-S2 Satellite Tuner / Sat-Receiver using CX24116 for Linux DVB☆16Mar 4, 2024Updated 2 years ago
- Nanopore Real-Time Analysis Tool☆17Sep 4, 2024Updated 2 years ago
- Source for the docs.sailfishos.org site☆21Oct 20, 2026Updated last week
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- Complements Minimap2 for a fast and efficient Read-Until pipeline☆14Mar 21, 2023Updated 3 years ago
- Must-have clowning utility for git☆14Nov 2, 2018Updated 7 years ago
- The official Plume website☆18Mar 16, 2023Updated 3 years ago
- Add some docker magic to your PHP application!☆20May 6, 2018Updated 8 years ago
- ESP32-S3とUSB光学ドライブでCD再生