The Lobbyradar browser plugin shows you connections of persons and organisations connected to lobbying activities.
☆16Jul 2, 2015Updated 11 years ago
Alternatives and similar repositories for lobbyradar-extension
Users that are interested in lobbyradar-extension are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Tägliche Dumps der Lobbyradar Datenbank☆22Dec 11, 2015Updated 10 years ago
- Scraper für die Lobbyliste des Deutschen Bundestages☆15Dec 11, 2015Updated 10 years ago
- Supplementary Files☆12Mar 16, 2019Updated 7 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated last week
- An editor for Locomotion .DAT files☆16Updated this week
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- TOTP for php (https://tools.ietf.org/html/rfc6238)☆12Jan 6, 2023Updated 3 years ago
- Hard- and software to control a LAWO flip-dot display☆12Aug 7, 2013Updated 13 years ago
- WordPress plugin for creating interacting charts via times/axisJS☆14Nov 3, 2015Updated 10 years ago
- Pure CSS Masonry Responsive Layout☆16Dec 11, 2025Updated 10 months ago
- Recipes for the TT-RSS Plugin Feediron☆13Jan 12, 2022Updated 4 years ago
- https://github.com/ckruse/cforum_ex/☆22Jun 2, 2019Updated 7 years ago
- Easy way to validate objects for a Meteor.Collection☆18Dec 25, 2013Updated 12 years ago
- Example Phoenix/Ejabberd Mashup☆15Apr 26, 2015Updated 11 years ago
- GPIB to USB converter☆11Jan 3, 2014Updated 12 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A Symfony2 Bundle for the Keen IO PHP Client☆17Jul 4, 2024Updated 2 years ago
- A Silex service provider for implementing an OAuth 2 server.☆15May 22, 2013Updated 13 years ago
- component esp-idf for tensorflow lite micro☆11Oct 25, 2019Updated 6 years ago
- ☆13Jul 1, 2025Updated last year
- Manage Sieve protocol client library (in Java)☆14Jul 1, 2021Updated 5 years ago
- This is a library for talking to the MAX11300 from any Arduino.☆10Jun 15, 2018Updated 8 years ago
- simple gpib2usb adapter☆13Oct 20, 2016Updated 9 years ago
- A simple email capture page for "coming soon" projects☆19Dec 31, 2014Updated 11 years ago
- 3D Printer Interface☆15Sep 19, 2013Updated 13 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- DC Motor and Linear Encoder based 3D printer platform☆15Feb 16, 2015Updated 11 years ago
- The official Powermate API, as well as a hacked-up version of their demo program that provides Wave output control.☆19Jan 24, 2011Updated 15 years ago
- Raw-to-End Name Entity Recognition in Social Media☆16Oct 16, 2019Updated 6 years ago
- ☆14Jul 9, 2018Updated 8 years ago
- Sample xPL program for the ESP8266☆13Jan 13, 2015Updated 11 years ago
- A VERY cheap, tested, working, PIC based P.I.D. PID servo controller☆12Dec 17, 2025Updated 9 months ago
- PHP library that generates and verifies one-time passwords.☆29Nov 25, 2025Updated 10 months ago
- Easy multi-container testing with Docker☆13Sep 15, 2017Updated 9 years ago
- ☆13Sep 21, 2014Updated 12 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- ☆14Jul 12, 2021Updated 5 years ago
- Relevant code for the "Show Your Work" paper, EMNLP 2019.☆18Sep 9, 2019Updated 7 years ago
- ☆25Nov 16, 2022Updated 3 years ago
- collection of formulae for biquad filter coefficients☆17Oct 2, 2016Updated 10 years ago
- allennlp + streamlit demo☆21Oct 2, 2019Updated 7 years ago
- RouteInjector CRUD prototyper☆11Dec 22, 2022Updated 3 years ago
- A light-weight, fast PID library designed for use on embedded systems (but can also run on any machine which has a G++ compiler).☆20May 21, 2019Updated 7 years ago