Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!
☆17Oct 3, 2026Updated 3 weeks ago
Alternatives and similar repositories for OTP
Users that are interested in OTP are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A modern, lightweight PHP toolkit for developers, clean architecture and fast execution. It combines dependency injection, serialization,…☆13Oct 13, 2026Updated 2 weeks ago
- Build your very own Luck based Draw solution!☆14Jul 20, 2026Updated 3 months ago
- UUID (v1, v3-v5) Generator (RFC4122)☆18Apr 26, 2024Updated 2 years ago
- Oblio.eu API implementation for PHP☆16Feb 19, 2026Updated 8 months ago
- ☆23Oct 12, 2018Updated 8 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A general purpose mobile backend server written in PHP.☆17May 5, 2015Updated 11 years ago
- Forget MyCode. Take control of YourCode-- a much better way of handling BB Code for MyBB forums☆13Mar 25, 2019Updated 7 years ago
- Remove a lang from the mastodon web interface☆11Nov 11, 2017Updated 8 years ago
- A simple HTTP server that wraps an unofficial free WhatsApp API.☆21Sep 29, 2026Updated last month
- A CSS theme based on shadcn/ui look, with the benefits of Bootstrap utilities and FontAwesome icons.☆20Sep 11, 2026Updated last month
- Supplementary Files☆12Mar 16, 2019Updated 7 years ago
- TOTP for php (https://tools.ietf.org/html/rfc6238)☆12Jan 6, 2023Updated 3 years ago
- PHP da yoziladigan tgram botlar cuhun free template☆20Jul 25, 2022Updated 4 years ago
- The vanilla JavaScript form wizard plugin for Bootstrap 5.☆24Sep 23, 2026Updated last month
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Example of using Express and Multer, with or without Dropzone☆19Dec 2, 2014Updated 11 years ago
- (package) A pure JavaScript JSON editor library with zero-dependency tree editing, per-node type switching, and cancelable lifecycle hook…☆24Oct 3, 2026Updated 3 weeks ago
- Captain Hook Plugin to validate files using ESLint☆11Sep 17, 2025Updated last year
- An editor for Locomotion .DAT files☆17Oct 7, 2026Updated 3 weeks ago
- Hard- and software to control a LAWO flip-dot display☆12Aug 7, 2013Updated 13 years ago
- Load environment variables from encrypted .env.vault files☆11Apr 22, 2024Updated 2 years ago
- The alternative for var_dump function☆10Nov 23, 2019Updated 6 years ago
- PHP Universally Unique Lexicographically Sortable Identifier (ULID)☆21Oct 21, 2026Updated last week
- The official Plume website☆18Mar 16, 2023Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- publish a rss feed to mastodon☆18Mar 8, 2018Updated 8 years ago
- Integration of PHP TorControl library in Symfony☆12Jan 25, 2017Updated 9 years ago
- 🪐 cosmoCSS is a drop-in stylesheet for modern web development.☆32Mar 30, 2025Updated last year
- Some personal PHP benchs☆11Apr 4, 2025Updated last year
- jQuery plugin to turn a HTML select into an auto-suggesting, tagging widget☆20Sep 17, 2019Updated 7 years ago
- ☆16Mar 13, 2025Updated last year
- Collection of configuration files that can be used as good starting points to secure different services and tools☆18Oct 11, 2026Updated 2 weeks ago
- node.js asynchronous streaming parser for redis RDB database dumps☆40Jul 26, 2012Updated 14 years ago
- 🏥 PHPDoctor: Check files, full directories or strings for missing or bad PHPDoc types.☆54Sep 24, 2026Updated last month
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Identify web application versions☆18Apr 14, 2017Updated 9 years ago
- [DEPRECATED] The data aggregator cumulates/filters information provided by one or more loader and routes them to one or more persistence …☆16Dec 5, 2017Updated 8 years ago
- Chinese trains☆19Sep 3, 2026Updated last month
- Browser-based JS subtitles synchronizer☆16Sep 1, 2018Updated 8 years ago
- The official OneSignal API client for PHP☆34Oct 15, 2026Updated 2 weeks ago
- Provides basic features for continuous migration: it implements loaders & transformers.☆13Dec 22, 2020Updated 5 years ago
- The Lobbyradar browser plugin shows you connections of persons and organisations connected to lobbying activities.☆16Jul 2, 2015Updated 11 years ago