Remove a lang from the mastodon web interface
☆11Nov 11, 2017Updated 8 years ago
Alternatives and similar repositories for mastodon-lang-remover
Users that are interested in mastodon-lang-remover are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Goblin OGM on top of TinkerPop 3☆11Jul 20, 2023Updated 3 years ago
- Mastodon tags explorer☆13May 16, 2018Updated 8 years ago
- デスクトップマスコット LiplisのWindows版です。ウインドウズのデスクトップでおしゃべりします。☆12Aug 20, 2022Updated 4 years ago
- Songs data for LaTeX songbooks☆24Nov 2, 2024Updated 2 years ago
- A tool for enjoying Mastodon on Email☆13Aug 11, 2018Updated 8 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- User statistics bot for Mastodon☆19Aug 12, 2018Updated 8 years ago
- Webextension for that collapses Mastodon webapp drawer and integrates replies inside the timelines in a Tweetdeck style.☆17Mar 24, 2020Updated 6 years ago
- If I died, posted "I died" to twitter.☆16Aug 14, 2017Updated 9 years ago
- The best Android client for accessing free social networks.☆13Jul 14, 2019Updated 7 years ago
- Summrize ActivityPub written by Japanese.☆19Jul 11, 2019Updated 7 years ago
- client for pylodon (activitypub server)☆17Aug 27, 2018Updated 8 years ago
- Supplementary Files☆12Mar 16, 2019Updated 7 years ago
- TOTP for php (https://tools.ietf.org/html/rfc6238)☆12Jan 6, 2023Updated 3 years ago
- LLM service gateway: define once, call anywhere. Handles chunking, queuing, retries, token tracking and document export out of the box☆13Updated this week
- End-to-end encrypted email - Proton Mail • AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- Sound player for popular ZX Spectrum formats for AY8910 sound chip on LPT port or with software emulation.☆11Sep 11, 2015Updated 11 years ago
- Forget MyCode. Take control of YourCode-- a much better way of handling BB Code for MyBB forums☆13Mar 25, 2019Updated 7 years ago
- Open source secret manager with sharing possibility based on webapi crypto http://www.w3.org/TR/WebCryptoAPI/☆39Jul 7, 2017Updated 9 years ago
- Mastodon client☆22Nov 21, 2017Updated 8 years ago
- libSavitar is a c++ implementation of 3mf loading with SIP python bindings.☆11Jul 20, 2026Updated 3 months ago
- Hard- and software to control a LAWO flip-dot display☆12Aug 7, 2013Updated 13 years ago
- ☆13Dec 27, 2012Updated 13 years ago
- 📦 A starter template for static sites☆10Sep 29, 2026Updated last month
- An alternative Media Management for WordPress.☆20Nov 17, 2024Updated last year
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- In terms of my master thesis, I work on a H.264 MVC implementation in libvacodec based on H.264 Annex H.☆12Apr 25, 2013Updated 13 years ago
- An editor for Locomotion .DAT files☆17Updated this week
- A simple Python package for parsing YAML Frontmatter from a text file or string.☆13Mar 8, 2024Updated 2 years ago
- genuinely open-source firmware that emulates a Blink(1)☆14May 5, 2018Updated 8 years ago
- Procreate-like disc color picker for the web☆16Feb 28, 2022Updated 4 years ago
- A set of tools to use DMARC through Modoboa.☆15Feb 16, 2023Updated 3 years ago
- The official Plume website☆18Mar 16, 2023Updated 3 years ago
- Small Firefox extension to publish selection of text with its context (date and URL for now) when Ctrl+Shift+U is pressed.☆16Dec 18, 2018Updated 7 years ago
- vZome is a desktop 3D modeling tool, originally designed to model Zometool☆23Updated this week
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Minimal microblogging engine based on browser tabs☆12Aug 15, 2024Updated 2 years ago
- Memo☆20Apr 11, 2024Updated 2 years ago
- An extension delivering what you're watching and listening to, to Mastodon and other services☆21Oct 17, 2021Updated 5 years ago
- publish a rss feed to mastodon☆18Mar 8, 2018Updated 8 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238), HOTP (RFC4226), AOTP, GridOTP, Mobile OTP solution!☆17Updated this week
- Apache OpenWhisk Runtime Ruby supports Apache OpenWhisk functions written in Ruby☆13Sep 24, 2024Updated 2 years ago
- 棒読みちゃん用のWebSocket受付プラグインです。☆25Mar 2, 2025Updated last year