TOTP for php (https://tools.ietf.org/html/rfc6238)
☆12Jan 6, 2023Updated 3 years ago
Alternatives and similar repositories for php-totp
Users that are interested in php-totp are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- PyThOn bAsED cLi CoMmAnD aNd MOdULE FoR mOCkInG tExt LIkE sPoNgEbOb WOuLd☆11Dec 19, 2022Updated 3 years ago
- Simple project for making an Amazon Echo/Alexa compatible IoT device with a Wemos D1 + Relay Shied.☆18Apr 3, 2017Updated 9 years ago
- A dark skin for Komodo Edit/IDE☆13Jan 4, 2022Updated 4 years ago
- Malaysian ipay88 woocommerce payment gateway plugin☆14Jun 18, 2020Updated 6 years ago
- Some games in python☆12Apr 8, 2020Updated 6 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- chatgpt like demo☆12Aug 7, 2023Updated 3 years ago
- Remove a lang from the mastodon web interface☆11Nov 11, 2017Updated 8 years ago
- Supplementary Files☆12Mar 16, 2019Updated 7 years ago
- Personal infrastructure☆13Jun 22, 2026Updated 4 months ago
- Skip sponsored segments on Odysee videos imported from YouTube. Chrome extension.☆16Dec 11, 2023Updated 2 years ago
- Forget MyCode. Take control of YourCode-- a much better way of handling BB Code for MyBB forums☆13Mar 25, 2019Updated 7 years ago
- View your p4nth3rworld inventory, read the manual, and more!☆22Dec 2, 2024Updated last year
- An editor for Locomotion .DAT files☆17Oct 7, 2026Updated 3 weeks ago
- Domain value objects for modeling HTML pages☆21Nov 24, 2018Updated 7 years ago
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- Hard- and software to control a LAWO flip-dot display☆12Aug 7, 2013Updated 13 years ago
- An incredibly powerful and some say magical CRUD maker for Laravel☆30Aug 24, 2019Updated 7 years ago
- Firefox add-on, popup Youtube video to standalone window.☆14Sep 13, 2019Updated 7 years ago
- ☆24Jul 29, 2016Updated 10 years ago
- Private/public key authentication in PHP☆20Aug 18, 2018Updated 8 years ago
- Use GraphcisMagick to load images into a Prawn document☆13Feb 10, 2021Updated 5 years ago
- See image only from a Facebook page☆12Nov 22, 2017Updated 8 years ago
- The official Plume website☆18Mar 16, 2023Updated 3 years ago
- DEPRECATED - PHP Component to deal with message in Redis 📄☆11Sep 18, 2018Updated 8 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- publish a rss feed to mastodon☆18Mar 8, 2018Updated 8 years ago
- XML diff tool written in PHP☆12Oct 7, 2013Updated 13 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated 3 weeks ago
- Realistic – Free Material Design Lite WordPress Theme☆20Feb 4, 2020Updated 6 years ago
- Heartbleed OpenSSL exploit☆14Apr 11, 2014Updated 12 years ago
- What did I say?☆11May 27, 2021Updated 5 years ago
- Translation template extractor port for Drupal 8☆15Sep 20, 2023Updated 3 years ago
- A Drop-in Docker environment for Drupal module testing☆15Oct 31, 2019Updated 7 years ago
- jQuery plugin to turn a HTML select into an auto-suggesting, tagging widget☆20Sep 17, 2019Updated 7 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A Vim clone of the famous TextMate Twilight theme, originally converted using Coloration v0.3.2.☆14Nov 29, 2017Updated 8 years ago
- Automatically generates conversions between an enum type and any other type☆11Jan 10, 2023Updated 3 years ago
- Sentry (Raven) error monitoring for Laravel and Lumen with send in background via queues☆11Jan 31, 2019Updated 7 years ago
- ☆16Mar 13, 2025Updated last year
- A powerful and easy to implement Datagrid system for PHP - DISCONTINUED☆11Mar 15, 2017Updated 9 years ago
- Simple but super overengineered wake-on-lan web app.☆11Mar 15, 2022Updated 4 years ago
- Quick-and-dirty Laravel Benchmarks for Cache, DB, Session, etc.☆10Jul 23, 2015Updated 11 years ago