☆26Feb 10, 2014Updated 12 years ago
Alternatives and similar repositories for lamp-stack
Users that are interested in lamp-stack are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Open knowledge☆11Oct 20, 2022Updated 4 years ago
- Geo apdater for external geo serching engine☆14May 9, 2022Updated 4 years ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- The configuration and all the cookbooks needed to setup a simple LAMP server using Vagrant☆27Jan 22, 2013Updated 13 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- The most awesome conversion engine ever written for PHP.☆26Jan 19, 2013Updated 13 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- ☆11Apr 21, 2015Updated 11 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Esse é o repositório da comunidade PHP Brasil praticante de DOJO.☆31Apr 10, 2013Updated 13 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- This is a chef repository for bootstrapping my OS X machine☆12Nov 11, 2014Updated 11 years ago
- Deprecated - use https://github.com/ferventcoder/chocolatey-packages now☆13Feb 8, 2019Updated 7 years ago
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Simple object wrapper for CURL☆14Aug 20, 2014Updated 12 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- Chef cookbook for phpunit☆11Nov 28, 2012Updated 13 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- This fork only retains standardized and tested design patterns☆13Sep 22, 2013Updated 13 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Melody Datetime Extension Class☆11Jul 10, 2015Updated 11 years ago
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Seu Gravatar precisa de uma gravata!☆13Apr 13, 2014Updated 12 years ago
- A simple and lightweight MVC framework☆11Nov 28, 2010Updated 15 years ago
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- a opscode chef recipe for composer http://getcomposer.org☆24Feb 27, 2026Updated 8 months ago
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- PHP Brasil website☆11Feb 2, 2016Updated 10 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- Is a tool to help PHP developers who need to detect whether a mobile device is accessing the application☆20Mar 30, 2011Updated 15 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- Sets up a basic PHP development box using vagrant based on Ubuntu Precise with Nginx, php-fpm, MongoDB, ...☆14Jul 7, 2012Updated 14 years ago
- ☆11Sep 16, 2014Updated 12 years ago
- Todo list build with Silex, TwigJS and Backbone.js. Pet project.☆56Nov 19, 2012Updated 13 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago