☆11Sep 16, 2014Updated 12 years ago
Alternatives and similar repositories for selfconf-2014
Users that are interested in selfconf-2014 are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Sets up a basic PHP development box using vagrant based on Ubuntu Precise with Nginx, php-fpm, MongoDB, ...☆14Jul 7, 2012Updated 14 years ago
- This is a chef repository for bootstrapping my OS X machine☆12Nov 11, 2014Updated 11 years ago
- Seu Gravatar precisa de uma gravata!☆13Apr 13, 2014Updated 12 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- This fork only retains standardized and tested design patterns☆13Sep 22, 2013Updated 13 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- ☆12Dec 11, 2017Updated 8 years ago
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 14 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- Jenkins CI and PHP for Continuous Integration Process inside a Virtual Machine provisioned with Vagrant☆14Feb 4, 2014Updated 12 years ago
- ☆61Updated this week
- PHP Brasil website☆11Feb 2, 2016Updated 10 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- List of partners to help support developer events☆49Feb 22, 2017Updated 9 years ago
- ☆14May 30, 2016Updated 10 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- VMs para testes/aprendizado de arquiteturas de aplicação distribuída.☆46Oct 2, 2015Updated 11 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Python3 SDK for Hitachi Content Platform (HCP)☆11Jun 29, 2023Updated 3 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- NodeSchool in Chiang Mai☆10Jul 28, 2015Updated 11 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- The PHP GCOV system☆16Mar 29, 2021Updated 5 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago