☆13Dec 3, 2013Updated 12 years ago
Alternatives and similar repositories for AprendaRespect
Users that are interested in AprendaRespect are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Exemplos utilizados na palestra "Mágica com Manipulação de Imagens"☆14Oct 31, 2011Updated 14 years ago
- Exemplo de API criada para a palestra "Criando APIs usando o micro framework Respect"☆16Jun 30, 2015Updated 11 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- Projeto de Storage para a Liga Solidária☆21Jan 31, 2014Updated 12 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Awesome samples!☆33Jul 5, 2013Updated 13 years ago
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- Quick and simple way to move from flat PHP to Business implementation over Object Orientation☆21Jul 2, 2016Updated 10 years ago
- Esse é o repositório da comunidade PHP Brasil praticante de DOJO.☆31Apr 10, 2013Updated 13 years ago
- Hello. I love to load things.☆20Jan 29, 2014Updated 12 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Experimental, HTML-only templating engine☆39Sep 5, 2016Updated 10 years ago
- Fluent NoSQL Toolkit☆12Mar 7, 2016Updated 10 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- Exemplo de API criada para a palestra "Criando APIs usando o micro framework Silex"☆21Jun 26, 2013Updated 13 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- The most awesome conversion engine ever written for PHP.☆26Jan 19, 2013Updated 13 years ago
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago
- Refatoração O.C.P. - ShippingMethod☆24Feb 17, 2014Updated 12 years ago
- Silex Controller Provider to provide SOA access to Doctrine entities and services☆21Dec 16, 2015Updated 10 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- Module Api to be used in Zend Framework 2 applications☆10Jan 29, 2014Updated 12 years ago
- A library that makes easier the creation of compiled containers using Symfony DI☆34Updated this week
- The Ultra-RESTful Microrouter for the Browser.☆34Mar 6, 2013Updated 13 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- Tradução da documentação do Respect/Rest PT-BR☆15Nov 3, 2016Updated 9 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- VMs para testes/aprendizado de arquiteturas de aplicação distribuída.☆46Oct 2, 2015Updated 11 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- ☆14May 30, 2016Updated 10 years ago
- eBook sobre ferramentas de integração contínua☆26Apr 30, 2025Updated last year
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago