NTLM auth plugin for HTTPie
☆19Dec 8, 2016Updated 9 years ago
Alternatives and similar repositories for httpie-ntlm
Users that are interested in httpie-ntlm are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆11Apr 21, 2015Updated 11 years ago
- This is a chef repository for bootstrapping my OS X machine☆12Nov 11, 2014Updated 11 years ago
- Deprecated - use https://github.com/ferventcoder/chocolatey-packages now☆13Feb 8, 2019Updated 7 years ago
- Open knowledge☆11Oct 20, 2022Updated 4 years ago
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Chef cookbook for phpunit☆11Nov 28, 2012Updated 13 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Melody Datetime Extension Class☆11Jul 10, 2015Updated 11 years ago
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- A simple and lightweight MVC framework☆11Nov 28, 2010Updated 15 years ago
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 14 years ago
- ☆14May 30, 2016Updated 10 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- Sets up a basic PHP development box using vagrant based on Ubuntu Precise with Nginx, php-fpm, MongoDB, ...☆14Jul 7, 2012Updated 14 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- Make a Docker container from a Python app with a pip requirements.txt file☆14May 1, 2015Updated 11 years ago
- Generate go_resource statements for creating and updating Homebrew Go packages☆18Nov 29, 2023Updated 2 years ago
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- The PHP GCOV system☆16Mar 29, 2021Updated 5 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- TextMate Bundle for CodeIgniter 2.x based on the Bundle for CodeIgniter 1.7.2 (http://sourceforge.net/projects/cibundle/)☆16Jan 21, 2012Updated 14 years ago
- Portable version of the Pentaho Data Integration (Kettle) application, for Windows☆13Jun 7, 2024Updated 2 years ago
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- 44KB of Helpers: Http/Rest, Serialization/Deserialization, Extensions, IO, Email, Security and a light curl/wget like cli for windows use…☆15Apr 2, 2021Updated 5 years ago
- A fantasy football stats visualization site located at:☆11Jan 31, 2023Updated 3 years ago