A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.
☆15Jun 5, 2012Updated 14 years ago
Alternatives and similar repositories for Spitfire
Users that are interested in Spitfire are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Hello. I love to load things.☆20Jan 29, 2014Updated 12 years ago
- Esse é o repositório da comunidade PHP Brasil praticante de DOJO.☆31Apr 10, 2013Updated 13 years ago
- VMs para testes/aprendizado de arquiteturas de aplicação distribuída.☆46Oct 2, 2015Updated 11 years ago
- Experimental, HTML-only templating engine☆39Sep 5, 2016Updated 10 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Repository created to show some concepts from "Projetando uma arquitetura expressiva" talk.☆15Mar 6, 2018Updated 8 years ago
- Quick and simple way to move from flat PHP to Business implementation over Object Orientation☆21Jul 2, 2016Updated 10 years ago
- Respect website☆16Nov 5, 2015Updated 10 years ago
- Awesome samples!☆33Jul 5, 2013Updated 13 years ago
- PSR-15 middleware to generate access logs☆20Mar 26, 2025Updated last year
- Domain driven order service design☆20Jul 17, 2015Updated 11 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- Servidor rest☆25Sep 30, 2015Updated 11 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- A powerful, small, deadly simple configurator and dependency injection container DSL made to be easy☆99Jun 25, 2026Updated 3 months ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- ☆14May 30, 2016Updated 10 years ago
- Configuration for vagrant and puppet systems, allowing you to build a PyroCMS-friendly environment in next to no-time.☆43Dec 28, 2013Updated 12 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- A fluent, intuitive ORM for any relational database engine☆237Jun 27, 2026Updated 3 months ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- The most awesome conversion engine ever written for PHP.☆26Jan 19, 2013Updated 13 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Yout Player website. Yout is the new way to watch playlists from YouTube on desktop. Available now for free for Linux, Mac and Windows☆13Aug 26, 2024Updated 2 years ago
- Portable version of the Pentaho Data Integration (Kettle) application, for Windows☆13Jun 7, 2024Updated 2 years ago
- A conventional project tool for PHP and git.☆33Jan 11, 2024Updated 2 years ago
- Generate go_resource statements for creating and updating Homebrew Go packages☆18Nov 29, 2023Updated 2 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Desafio de Dados Abertos da Câmara Municipal de São Paulo☆19Apr 29, 2017Updated 9 years ago
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- Pacote de integração com a Cielo☆17Mar 24, 2011Updated 15 years ago
- TextMate Bundle for CodeIgniter 2.x based on the Bundle for CodeIgniter 1.7.2 (http://sourceforge.net/projects/cibundle/)☆16Jan 21, 2012Updated 14 years ago
- A library for php-wizard level 20 : design pattern, simulator and dynamic generation☆29Sep 27, 2013Updated 13 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- ☆19Jan 15, 2019Updated 7 years ago