The most awesome conversion engine ever written for PHP.
☆26Jan 19, 2013Updated 13 years ago
Alternatives and similar repositories for Conversion
Users that are interested in Conversion are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Fluent NoSQL Toolkit☆12Mar 7, 2016Updated 10 years ago
- Experimental, HTML-only templating engine☆39Sep 5, 2016Updated 10 years ago
- Hello. I love to load things.☆20Jan 29, 2014Updated 12 years ago
- ☆13Jan 29, 2014Updated 12 years ago
- Generates docs that rocks your socks off.☆14Mar 2, 2013Updated 13 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- ☆10Sep 18, 2012Updated 14 years ago
- Seu Gravatar precisa de uma gravata!☆13Apr 13, 2014Updated 12 years ago
- A gentle HTTP client☆13Jan 19, 2013Updated 13 years ago
- Open knowledge☆11Oct 20, 2022Updated 4 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- A powerful, small, deadly simple configurator and dependency injection container DSL made to be easy☆99Jun 25, 2026Updated 4 months ago
- Exemplo de API criada para a palestra "Criando APIs usando o micro framework Respect"☆16Jun 30, 2015Updated 11 years ago
- The Ultra-RESTful Microrouter for the Browser.☆34Mar 6, 2013Updated 13 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Persistence simplified☆13Jun 27, 2026Updated 4 months ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- A fluent, intuitive ORM for any relational database engine☆237Jun 27, 2026Updated 4 months ago
- Respect website☆16Nov 5, 2015Updated 10 years ago
- A conventional project tool for PHP and git.☆33Jan 11, 2024Updated 2 years ago
- Awesome samples!☆33Jul 5, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- Sets up a basic PHP development box using vagrant based on Ubuntu Precise with Nginx, php-fpm, MongoDB, ...☆14Jul 7, 2012Updated 14 years ago
- A brute-force autoloader for PHP5☆27Jan 6, 2011Updated 15 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- TweetMVC [DEPRECATED] - See jeremeamia/mu☆13Apr 22, 2015Updated 11 years ago
- Quick and simple way to move from flat PHP to Business implementation over Object Orientation☆21Jul 2, 2016Updated 10 years ago
- Repository created to show some concepts from "Projetando uma arquitetura expressiva" talk.☆15Mar 6, 2018Updated 8 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- PHP Markup Language☆17Jan 18, 2012Updated 14 years ago
- ☆11Apr 21, 2015Updated 11 years ago
- Extremely Fast Event Based web Crawler made in PHP 5.3+☆26Aug 3, 2010Updated 16 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆26Feb 10, 2014Updated 12 years ago
- Esse é o repositório da comunidade PHP Brasil praticante de DOJO.☆31Apr 10, 2013Updated 13 years ago
- Tacit is a high-performance REST server framework for PHP built on the Slim framework☆10Apr 21, 2018Updated 8 years ago
- This is a chef repository for bootstrapping my OS X machine☆12Nov 11, 2014Updated 11 years ago
- Enums for PHP 5.4+☆21Apr 20, 2014Updated 12 years ago
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- A library for php-wizard level 20 : design pattern, simulator and dynamic generation☆29Sep 27, 2013Updated 13 years ago