PHP Brasil website
☆11Feb 2, 2016Updated 10 years ago
Alternatives and similar repositories for php-brasil.github.io
Users that are interested in php-brasil.github.io are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- VMs para testes/aprendizado de arquiteturas de aplicação distribuída.☆46Oct 2, 2015Updated 11 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- Projeto de Storage para a Liga Solidária☆21Jan 31, 2014Updated 12 years ago
- Tema Wordpress do site do phpsp.org.br☆13Jan 6, 2018Updated 8 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- Domain driven order service design☆20Jul 17, 2015Updated 11 years ago
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- Repositório contendo todos os estados e cidades do Brasil em JSON☆26Dec 30, 2012Updated 13 years ago
- This fork only retains standardized and tested design patterns☆13Sep 22, 2013Updated 13 years ago
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- This is a chef repository for bootstrapping my OS X machine☆12Nov 11, 2014Updated 11 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- ASYNC E WEBSOCKETS COM PHP - Palestra interativa com vários exemplos☆29May 16, 2017Updated 9 years ago
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 13 years ago
- Provides integration between ZF2, Doctrine and mathiasverraes/money☆16May 26, 2017Updated 9 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago
- Aplicação em Python capturar seus extratos do Tesouro Direto☆14Jul 4, 2018Updated 8 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- Refatoração O.C.P. - ShippingMethod☆24Feb 17, 2014Updated 12 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- Rewrite of the QuickStart Tutorial☆16Apr 21, 2014Updated 12 years ago
- https://phptestfestbrasil.github.io/☆13Oct 30, 2017Updated 8 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Text translator with web services☆18Dec 28, 2014Updated 11 years ago
- Chocolatey Nuget Packages☆38Apr 18, 2020Updated 6 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- A home for all PHP-related Usergroups☆96Aug 20, 2024Updated 2 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Uses Vagrant to provision a basic virtual environment for hacking on the PHP core.☆36Aug 11, 2015Updated 11 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago