Is a tool to help PHP developers who need to detect whether a mobile device is accessing the application
☆20Mar 30, 2011Updated 15 years ago
Alternatives and similar repositories for ismobile
Users that are interested in ismobile are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆12Apr 11, 2011Updated 15 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- Tema Wordpress do site do phpsp.org.br☆13Jan 6, 2018Updated 8 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Servidor rest☆25Sep 30, 2015Updated 11 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Shared code across various .php.net sites☆18Sep 16, 2026Updated last month
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- Aplicativo de monitoramento das metas da gestão.☆19Jan 21, 2015Updated 11 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- Enables provisioning of PHP QA Tools (http://phpqatools.org) using Puppet 2.6+.☆22Jun 22, 2014Updated 12 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Silex Controller Provider to provide SOA access to Doctrine entities and services☆21Dec 16, 2015Updated 10 years ago
- Vagrant recipe to set up a Jenkins box for Rails continuous integration☆23Apr 9, 2014Updated 12 years ago
- Vagrant setup with puppet as provisioner for a jenkins ci setup☆18Oct 1, 2020Updated 6 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- Repositório contendo todos os estados e cidades do Brasil em JSON☆26Dec 30, 2012Updated 13 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Extremely Fast Event Based web Crawler made in PHP 5.3+☆26Aug 3, 2010Updated 16 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Projeto de Storage para a Liga Solidária☆21Jan 31, 2014Updated 12 years ago
- ☆14May 30, 2016Updated 10 years ago
- Where I explore the usage of Vagrant, veewee, chef-solo and knife-solo.☆26Mar 5, 2012Updated 14 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Zend Framework 1 + Doctrine 2 skeleton project with many goodies built-in☆32Jun 28, 2011Updated 15 years ago
- A simple vagrant plugin for listing all ips of VM networks☆21May 12, 2016Updated 10 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- VMs para testes/aprendizado de arquiteturas de aplicação distribuída.☆46Oct 2, 2015Updated 11 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- Aplicação em Python capturar seus extratos do Tesouro Direto☆14Jul 4, 2018Updated 8 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- ☆26Feb 10, 2014Updated 12 years ago
- ASYNC E WEBSOCKETS COM PHP - Palestra interativa com vários exemplos☆29May 16, 2017Updated 9 years ago