Mechanical Mooc
☆47Jun 21, 2023Updated 3 years ago
Alternatives and similar repositories for mechanical-mooc
Users that are interested in mechanical-mooc are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Aplicativo de monitoramento das metas da gestão.☆19Jan 21, 2015Updated 11 years ago
- ☆31Mar 6, 2013Updated 13 years ago
- The web-based version of Creative Coding 1 at the School of Media Arts, University of Montana.☆13Jan 22, 2019Updated 7 years ago
- Create local study groups and learn together.☆15Oct 7, 2026Updated last week
- The Dystopia Tracker is a collaborative effort to document predictions about the future and their realisations. Everyone is invited to co…☆22Aug 28, 2015Updated 11 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- ☆14May 30, 2016Updated 10 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Easy Facebook integration for Django & Flask.☆20Dec 14, 2012Updated 13 years ago
- Generate go_resource statements for creating and updating Homebrew Go packages☆18Nov 29, 2023Updated 2 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- Shared code across various .php.net sites☆18Sep 16, 2026Updated 3 weeks ago
- MOOC Engine☆86Oct 1, 2015Updated 11 years ago
- Is a tool to help PHP developers who need to detect whether a mobile device is accessing the application☆20Mar 30, 2011Updated 15 years ago
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- TextMate Bundle for CodeIgniter 2.x based on the Bundle for CodeIgniter 1.7.2 (http://sourceforge.net/projects/cibundle/)☆16Jan 21, 2012Updated 14 years ago
- Export ExtJS DataGrid to Excel☆18Jan 28, 2010Updated 16 years ago
- ☆15Oct 26, 2021Updated 4 years ago
- Enables provisioning of PHP QA Tools (http://phpqatools.org) using Puppet 2.6+.☆22Jun 22, 2014Updated 12 years ago
- Hello. I love to load things.☆20Jan 29, 2014Updated 12 years ago
- A machine learning library for PHP☆17Feb 18, 2016Updated 10 years ago
- These are Dockerfiles I've created for programs without official docker image.☆23May 27, 2020Updated 6 years ago
- Vagrant setup with puppet as provisioner for a jenkins ci setup☆18Oct 1, 2020Updated 6 years ago
- Lightweight package installer written in python☆22May 6, 2017Updated 9 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Small html page to convert Itaucard data to YNAB CSV format.☆19Sep 13, 2019Updated 7 years ago
- ☆13Nov 28, 2012Updated 13 years ago
- Repositório contendo todos os estados e cidades do Brasil em JSON☆26Dec 30, 2012Updated 13 years ago
- A jekyll template for courses☆17Sep 1, 2014Updated 12 years ago
- MOOC Project for software design and development taught at Clarkson University☆16Feb 11, 2022Updated 4 years ago
- OpenSpending Community Site☆16Apr 14, 2023Updated 3 years ago
- PHP sqlsrv functions for Linux/OS X☆20Sep 28, 2021Updated 5 years ago