Aplicativo de monitoramento das metas da gestão.
☆19Jan 21, 2015Updated 11 years ago
Alternatives and similar repositories for programa-de-metas-wp
Users that are interested in programa-de-metas-wp are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Sistema de busca do Diário Oficial Municipal de São Paulo☆32Nov 3, 2015Updated 10 years ago
- Seu Gravatar precisa de uma gravata!☆13Apr 13, 2014Updated 12 years ago
- Open knowledge☆11Oct 20, 2022Updated 4 years ago
- This fork only retains standardized and tested design patterns☆13Sep 22, 2013Updated 13 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- Jenkins CI and PHP for Continuous Integration Process inside a Virtual Machine provisioned with Vagrant☆14Feb 4, 2014Updated 12 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Easily compare amounts with spending stories☆13May 24, 2018Updated 8 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Tema Wordpress do site do phpsp.org.br☆13Jan 6, 2018Updated 8 years ago
- Participation channel to bring information to the citizen of what happens in our Congress. Built using component of POPLUS project.☆12Apr 3, 2018Updated 8 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- This is a skeleton app which uses PHP Silex backend, Angular front end, using Yeoman tools for front end development.☆13Sep 16, 2014Updated 12 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- Silex Controller Provider to provide SOA access to Doctrine entities and services☆21Dec 16, 2015Updated 10 years ago
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- Melody Datetime Extension Class☆11Jul 10, 2015Updated 11 years ago
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- Vagrant recipe to set up a Jenkins box for Rails continuous integration☆23Apr 9, 2014Updated 12 years ago
- A simple and lightweight MVC framework☆11Nov 28, 2010Updated 15 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- Vagrant setup with puppet as provisioner for a jenkins ci setup☆18Oct 1, 2020Updated 6 years ago
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- Repositório contendo todos os estados e cidades do Brasil em JSON☆26Dec 30, 2012Updated 13 years ago
- PHP Brasil website☆11Feb 2, 2016Updated 10 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- Extremely Fast Event Based web Crawler made in PHP 5.3+☆26Aug 3, 2010Updated 16 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Sets up a basic PHP development box using vagrant based on Ubuntu Precise with Nginx, php-fpm, MongoDB, ...☆14Jul 7, 2012Updated 14 years ago
- ☆11Sep 16, 2014Updated 12 years ago
- Is a tool to help PHP developers who need to detect whether a mobile device is accessing the application☆20Mar 30, 2011Updated 15 years ago
- Where I explore the usage of Vagrant, veewee, chef-solo and knife-solo.☆26Mar 5, 2012Updated 14 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 14 years ago