Shared code across various .php.net sites
☆18Sep 16, 2026Updated 3 weeks ago
Alternatives and similar repositories for web-shared
Users that are interested in web-shared are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- The PHP people system☆18Aug 15, 2025Updated last year
- The PHP Bugtracking System☆61Jun 23, 2026Updated 3 months ago
- The user management system☆29Jun 23, 2026Updated 3 months ago
- PHP presentation system☆22Jun 10, 2026Updated 4 months ago
- ☆29Jul 2, 2025Updated last year
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- The PHP Wiki Systems☆42Sep 9, 2026Updated last month
- The PHP QA Website☆67Apr 25, 2025Updated last year
- PECL Runkit Extension☆18Oct 17, 2015Updated 10 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Setup Windows build environment for PHP extensions☆16Apr 9, 2026Updated 6 months ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Aplicativo de monitoramento das metas da gestão.☆19Jan 21, 2015Updated 11 years ago
- Synchronization objects☆20Jul 5, 2024Updated 2 years ago
- Enables provisioning of PHP QA Tools (http://phpqatools.org) using Puppet 2.6+.☆22Jun 22, 2014Updated 12 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- The PHP GCOV system☆16Mar 29, 2021Updated 5 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- The PECL website☆42Jun 24, 2026Updated 3 months ago
- PHD☆91Sep 11, 2026Updated 3 weeks ago
- Results for Real-Time Benchmark for PHP☆21Updated this week
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- PHP extension to interact with Oracle Database☆17Jan 16, 2026Updated 8 months ago
- Vagrant setup with puppet as provisioner for a jenkins ci setup☆18Oct 1, 2020Updated 6 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- mybb开源免费论坛程序中文语言包,包括前后台以及安装文件和数据库中的都翻译为中文了。☆18Nov 25, 2014Updated 11 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- Projeto de Storage para a Liga Solidária☆21Jan 31, 2014Updated 12 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Tema Wordpress do site do phpsp.org.br☆13Jan 6, 2018Updated 8 years ago
- Servidor rest☆25Sep 30, 2015Updated 11 years ago
- ☆14May 30, 2016Updated 10 years ago
- A simple vagrant plugin for listing all ips of VM networks☆21May 12, 2016Updated 10 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Uses Vagrant to provision a basic virtual environment for hacking on the PHP core.☆36Aug 11, 2015Updated 11 years ago
- Aplicação em Python capturar seus extratos do Tesouro Direto☆14Jul 4, 2018Updated 8 years ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- An if_lua compatibility layer for Neovim☆10Sep 16, 2021Updated 5 years ago