Symfony running on Giant Swarm
☆14Dec 8, 2014Updated 11 years ago
Alternatives and similar repositories for symfony-swarm
Users that are interested in symfony-swarm are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆11Apr 21, 2015Updated 11 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- Deprecated - use https://github.com/ferventcoder/chocolatey-packages now☆13Feb 8, 2019Updated 7 years ago
- Silex Controller Provider to provide SOA access to Doctrine entities and services☆21Dec 16, 2015Updated 10 years ago
- Fetch license information for all direct and indirect dependencies of your Golang project☆16Mar 20, 2021Updated 5 years ago
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- Chef cookbook for phpunit☆11Nov 28, 2012Updated 13 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- This fork only retains standardized and tested design patterns☆13Sep 22, 2013Updated 13 years ago
- A simple and lightweight MVC framework☆11Nov 28, 2010Updated 15 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- These are the recipes as found in the Symfony Framework Recipes Forms Book☆11Nov 26, 2015Updated 10 years ago
- This is a chef repository for bootstrapping my OS X machine☆12Nov 11, 2014Updated 11 years ago
- PHP Brasil website☆11Feb 2, 2016Updated 10 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- Vagrant recipe to set up a Jenkins box for Rails continuous integration☆23Apr 9, 2014Updated 12 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- ☆11Sep 16, 2014Updated 12 years ago
- Quick and simple way to move from flat PHP to Business implementation over Object Orientation☆21Jul 2, 2016Updated 10 years ago
- Projeto de Storage para a Liga Solidária☆21Jan 31, 2014Updated 12 years ago
- Seu Gravatar precisa de uma gravata!☆13Apr 13, 2014Updated 12 years ago
- Melody Datetime Extension Class☆11Jul 10, 2015Updated 11 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 14 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- ☆12Apr 11, 2011Updated 15 years ago
- ☆14May 30, 2016Updated 10 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- ☆11Sep 27, 2017Updated 9 years ago
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago
- MoneyLog Plugins☆11Apr 13, 2012Updated 14 years ago