Liquid Carbon colorscheme for iTerm2.
☆39Nov 13, 2021Updated 4 years ago
Alternatives and similar repositories for iTerm2_LiquidCarbon
Users that are interested in iTerm2_LiquidCarbon are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- argonaut theme for iTerm2☆135May 31, 2011Updated 15 years ago
- ☆11Apr 21, 2015Updated 11 years ago
- Deprecated - use https://github.com/ferventcoder/chocolatey-packages now☆13Feb 8, 2019Updated 7 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- Demos and tests to show off how picture works.☆16Jun 3, 2013Updated 13 years ago
- A simple and lightweight MVC framework☆11Nov 28, 2010Updated 15 years ago
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- This is a chef repository for bootstrapping my OS X machine☆12Nov 11, 2014Updated 11 years ago
- PHP Brasil website☆11Feb 2, 2016Updated 10 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- ☆11Sep 16, 2014Updated 12 years ago
- Melody Datetime Extension Class☆11Jul 10, 2015Updated 11 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 14 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- ☆14May 30, 2016Updated 10 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- MoneyLog Plugins☆11Apr 13, 2012Updated 14 years ago
- Vibrant Ink for Terminal App in Lion☆19Nov 27, 2011Updated 14 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Sublime Text plugin to quickly revert to a preferred font size☆20Jul 25, 2016Updated 10 years ago
- Jenkins CI and PHP for Continuous Integration Process inside a Virtual Machine provisioned with Vagrant☆14Feb 4, 2014Updated 12 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Sets up a basic PHP development box using vagrant based on Ubuntu Precise with Nginx, php-fpm, MongoDB, ...☆14Jul 7, 2012Updated 14 years ago
- CLI utility that helps you capture screenshots via browsers in the cloud☆19Jun 11, 2016Updated 10 years ago
- Yout Player website. Yout is the new way to watch playlists from YouTube on desktop. Available now for free for Linux, Mac and Windows☆13Aug 26, 2024Updated 2 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- Tema Wordpress do site do phpsp.org.br☆13Jan 6, 2018Updated 8 years ago
- Koans to learn Javascript☆17Jan 27, 2013Updated 13 years ago