A code generator console for Codeigniter Framework.
☆12Apr 13, 2013Updated 13 years ago
Alternatives and similar repositories for CI-Tools
Users that are interested in CI-Tools are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Example on how to manage category/subcategory select boxes with CI and jQuery☆10Aug 6, 2013Updated 13 years ago
- Bringing wordpress like filters and actions to Codeigniter☆14Jan 11, 2017Updated 9 years ago
- Codeigniter Job Scheduler☆12Apr 10, 2012Updated 14 years ago
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- Fast web application development. It's very fast because there is an interactive code generator embedded with this application. Please re…☆10Jun 21, 2015Updated 11 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- A CodeIgniter interactive model tester web interface. Directly call your model functionality for testing and debugging.☆11Nov 7, 2015Updated 10 years ago
- Tools for interacting with and operating on geographical items☆16Aug 10, 2011Updated 15 years ago
- Craftsman provides a number of helpful commands for your use while developing your Codeigniter application.☆16Jan 31, 2019Updated 7 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- An extension for CodeIgniter's model, provides easy access to your database☆48Dec 13, 2012Updated 13 years ago
- A web platform of the Internet of Things, Smart home, Home automation. Run on OpenWRT, Arduino. PHP version.[Abandoned]☆14Jul 25, 2015Updated 11 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Easy to use library for handling layouts in CodeIgniter☆16Sep 2, 2013Updated 13 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- List all controllers in a Codeigniter App☆16Jan 26, 2018Updated 8 years ago
- Servidor rest☆25Sep 30, 2015Updated 11 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Tema Wordpress do site do phpsp.org.br☆13Jan 6, 2018Updated 8 years ago
- Extended form validation rules for codeigniter 3.x☆18Sep 17, 2015Updated 11 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆14May 30, 2016Updated 10 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- Aplicação em Python capturar seus extratos do Tesouro Direto☆14Jul 4, 2018Updated 8 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- MVC code generator for Codeigniter 3.☆31May 31, 2026Updated 4 months ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- The PHP GCOV system☆16Mar 29, 2021Updated 5 years ago
- Yout Player website. Yout is the new way to watch playlists from YouTube on desktop. Available now for free for Linux, Mac and Windows☆13Aug 26, 2024Updated 2 years ago
- Portable version of the Pentaho Data Integration (Kettle) application, for Windows☆13Jun 7, 2024Updated 2 years ago
- Book Sharing social network using PHP CodeIgniter☆21Oct 18, 2016Updated 10 years ago
- Generate go_resource statements for creating and updating Homebrew Go packages☆18Nov 29, 2023Updated 2 years ago