A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)
☆15Feb 1, 2024Updated 2 years ago
Alternatives and similar repositories for scim-server-php
Users that are interested in scim-server-php are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Keycloak SCIM2 Outbound User Provisioning☆26Sep 29, 2024Updated 2 years ago
- Collection of scripts and importable settings for the Microsoft Suite aligned with my blog☆15Sep 17, 2026Updated last month
- Backend for Fractale: a self-organization platform☆29Oct 19, 2026Updated last week
- ☆12Mar 6, 2019Updated 7 years ago
- User and asset syncing solution in PowerShell utilizing Snipe-It's REST API.☆14Sep 24, 2025Updated last year
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Simple and lightweight link saver☆19Nov 9, 2022Updated 3 years ago
- ☆18Mar 25, 2024Updated 2 years ago
- Display makrdown .md files in IIS.☆12Sep 15, 2018Updated 8 years ago
- code for simplecloud.info☆59Apr 10, 2025Updated last year
- Application to generate an RSS feed from your GitHub notifications.☆13Dec 8, 2022Updated 3 years ago
- Command line application to Test scim client☆28May 29, 2026Updated 5 months ago
- Central Repo for Script referenced in my blogs on brookspeppin.com☆12Jul 22, 2024Updated 2 years ago
- Repository for a SocialCG report on how HTTP Signature is used with ActivityPub☆14Oct 13, 2026Updated 2 weeks ago
- Calculate if an IPv4 CIDR overlaps with an existing Azure VNet☆13Jan 28, 2025Updated last year
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- This is a source dump for our failed startup [Credport](http://www.credport.org).☆14Jun 6, 2014Updated 12 years ago
- Simple flask theme support.☆11Jun 6, 2023Updated 3 years ago
- ☆11Jan 16, 2024Updated 2 years ago
- 👤 Simple Sign up on https://nextcloud.com/signup☆11Jun 30, 2026Updated 3 months ago
- ☆10Jan 4, 2025Updated last year
- Replace the default flask shell command with a similar one running PTPython.☆13Mar 7, 2023Updated 3 years ago
- L'application mobile des foodcoops☆12Feb 2, 2026Updated 8 months ago
- ☆13Aug 17, 2024Updated 2 years ago
- Tool for obtaining information about PPL processes☆16Feb 12, 2024Updated 2 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- BBB frontend by the French Ministry of Education☆15Updated this week
- Implementation of SCIM☆45Sep 30, 2026Updated 3 weeks ago
- Distributed, redundant and transactional storage for ZODB (Mirror of https://lab.nexedi.com/nexedi/neoppod ; Please submit patches and is…☆18Oct 22, 2026Updated last week
- Interactive Microsoft Graph search tool using console GUI for various Microsoft 365 and Azure AD object types.☆53Apr 8, 2025Updated last year
- Murmurations is a distributed data sharing protocol☆11May 15, 2024Updated 2 years ago
- An Internet wide Swarm cluster for x86 & ARM hosts☆11Apr 30, 2016Updated 10 years ago
- Agent Memory Protocol (AMP) — open spec for interoperable persistent memory in AI agent systems, built on MCP☆13Jun 24, 2026Updated 4 months ago
- SCIM server core for any storage and web framework☆15Updated this week
- a GitHub action to run `pre-commit` with `uv`☆22Updated this week
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Research into Undocumented Behavior of Azure AD Refresh Tokens☆12Oct 27, 2023Updated 3 years ago
- htmx drag & drop extension☆16May 3, 2025Updated last year
- "Digitales Amt" mit Root und/oder entsperrtem Bootloader nutzen☆24Jan 2, 2026Updated 9 months ago
- Simple LDAP client for OpenBSD using aldap, pledge(2) and no OpenLDAP☆15Jun 13, 2018Updated 8 years ago
- Active Directory forensic framework☆16May 18, 2026Updated 5 months ago
- RustDesk Silent Installation☆24Jul 2, 2026Updated 3 months ago
- This is a Cross Project for dev-Common structures, listing all final ontoliogy structures of any common good application☆14Aug 23, 2017Updated 9 years ago