A modular AI-powered Vue.js component suite
☆17Oct 25, 2026Updated this week
Alternatives and similar repositories for VueAI
Users that are interested in VueAI are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Implante o Directus em segundos com nosso botão de deploy simplificado – comece a gerenciar seu conteúdo de forma eficaz sem a complicaçã…☆11Sep 24, 2023Updated 3 years ago
- ☆10Feb 8, 2022Updated 4 years ago
- A curated list of API Platform libraries, resources and shiny things.☆12Nov 22, 2021Updated 4 years ago
- 🔒👍📱 Quasar + Cordova Fingerprint Plugin☆35Oct 12, 2022Updated 4 years ago
- ☆10Dec 7, 2024Updated last year
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Vue.js 2 form component that integrates jQuery Validation and Axios.☆15Apr 26, 2017Updated 9 years ago
- Easy playback of the video content that was created using one of the Vr.cam webcam devices.☆13Dec 12, 2025Updated 10 months ago
- A powerful Laravel package for code obfuscation with encryption and variable name randomization. Protect your PHP source code with 9.5/10…☆16Oct 21, 2025Updated last year
- ☆12Jan 16, 2026Updated 9 months ago
- A Docker Compose to Illustrate using oauth2-proxy to add JWT header and protect services served through a trafeik proxy☆12Feb 3, 2024Updated 2 years ago
- Share your Wi-Fi Network with your guests!☆17Feb 13, 2021Updated 5 years ago
- A PHP library to stream large XML files as DOM elements☆16Nov 11, 2025Updated 11 months ago
- Color LCD 860C for TSDZ2 Open Source Firmware☆16Jul 23, 2026Updated 3 months ago
- ☆14Updated this week
- End-to-end encrypted email - Proton Mail • AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- Vue.js component library for a unified UI of dashboard widgets https://npmjs.org/@nextcloud/vue-dashboard☆13Jul 31, 2023Updated 3 years ago
- An organizer for your porn, written in Go. This special branch is design for DeoVR and other media browsers.☆14Oct 11, 2026Updated 2 weeks ago
- Reactive Documents for Typst. A meta-engine enabling bidirectional data flow, global state management, and complex data aggregation via a…☆13May 4, 2026Updated 5 months ago
- ☆11Oct 3, 2026Updated 3 weeks ago
- A web-based, no-code/low-code Laravel development environment.☆15Jan 3, 2025Updated last year
- PostfixADM is a modern postfix management tool. It is designed to work with almost any setup that is based on postfix, dovecot and mysql…☆10Aug 15, 2017Updated 9 years ago
- The backend app of Mailcow's CowUI web interface☆15Oct 24, 2023Updated 3 years ago
- Ubuntu based Kerberos server which is compatible with LDAP (even in Docker network).☆13Jul 29, 2020Updated 6 years ago
- Tools to record times.☆15Feb 25, 2018Updated 8 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- ChatGPT cross-platform client made with the Quasar Framework☆19Sep 21, 2024Updated 2 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Android fullscreen mode for Capacitor☆12May 29, 2026Updated 5 months ago
- Vue-Components based on patternlab.muenchen.space☆11Updated this week
- Import Bundle for Pimcore☆16Updated this week
- ⚡️ Capacitor plugin for multiple image selection.☆16May 6, 2025Updated last year
- Nextcloud app to print documents directly from your cloud-storage☆15Apr 7, 2025Updated last year
- A quarto extension adding support for the Rust programming language 🦀☆18Feb 6, 2024Updated 2 years ago
- A powerful and flexible asynchronous proxy server library written in Rust, designed for performance, security, and ease of use☆16Oct 22, 2025Updated last year
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- iHub is a secure, open-source AI application suite that empowers organizations to perform creative and general tasks with generative AI -…☆26Updated this week
- Top 12 Best Lifetime Software Deal Platforms in 2025☆14Oct 20, 2025Updated last year
- Interactive visual reference for Filament PHP lifecycle hooks☆14Mar 8, 2026Updated 7 months ago
- 👨🏻🚀 A command-line tool that gives you the Alpine Day 2021 schedule in your timezone. 🚀☆11Jun 1, 2021Updated 5 years ago
- Capacitor plugin to record audio on iOS and Android, keep active in background☆16Oct 18, 2026Updated last week
- Manipulate directories and files like nodes in a graph.☆12Jul 20, 2024Updated 2 years ago
- Webauthn Two-Factor-Authentictication Plugin for scheb 2fa☆15Updated this week