Frontend Permission Toolkit community bundle provides a way to configure permissions for frontend applications in data objects.
☆20Nov 4, 2026Updated this week
Alternatives and similar repositories for frontend-permission-toolkit
Users that are interested in frontend-permission-toolkit are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Perspective Editor community bundle provides a management UI for Pimcore perspectives.☆21Oct 1, 2026Updated last month
- Object Merger community bundle provides data comparison and merging UI for Pimcore data objects.☆13Updated this week
- Bundle Generate community bundle provides tools to generate bundle skeletons for Pimcore to speed up bundle development.☆16Mar 24, 2026Updated 7 months ago
- Output Data Config Toolkit community bundle adds some additional tools for formatting data outputs to Pimcore.☆20Oct 1, 2026Updated last month
- The last SEO Bundle for Pimcore you'll ever need!☆35Feb 25, 2026Updated 8 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Backup and restore Pimcore☆12Mar 11, 2025Updated last year
- Pimcore Process Manager☆30Aug 1, 2025Updated last year
- Data delivery & consumption platform for Pimcore.☆136Updated this week
- Customer Data Framework community bundle adds capability for management of customer data to Pimcore.☆83Apr 20, 2026Updated 6 months ago
- Manage processes in Pimcore☆47Aug 11, 2026Updated 2 months ago
- This extension adds a comprehensive import functionality to Pimcore Datahub.☆48Updated this week
- Data Definitions Plugin for Pimcore☆80Sep 15, 2026Updated last month
- ☆15Aug 15, 2023Updated 3 years ago
- Pimcore Emailizr - valid email markup generator☆16Feb 25, 2026Updated 8 months ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Pimcore 5 Clipboard Bundle gives you the possibility to shelve your objects into a separated area and perform chosen actions only on thes…☆10Nov 22, 2019Updated 6 years ago
- Pimcore Object, Asset and Document Restriction & Frontend Authentication☆55Feb 25, 2026Updated 8 months ago
- Pimcore Deployer Script☆29May 12, 2020Updated 6 years ago
- Pimcore Website Indexer (powered by Zend Search Lucene)☆25Nov 1, 2019Updated 7 years ago
- LDAP bundle for Pimcore☆26Jan 25, 2024Updated 2 years ago
- Pimcore Formbuilder - create forms easily!☆93Feb 25, 2026Updated 8 months ago
- Pimcore - i18n Manager☆27Feb 25, 2026Updated 8 months ago
- Studio UI bundle☆30Updated this week
- Web-to-print Tools community bundle adds some additional tools for web-to-print use cases to Pimcore.☆17Oct 1, 2026Updated last month
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Notifications bundle for pimcore 5☆15Nov 26, 2018Updated 7 years ago
- CoreShop - Pimcore enhanced eCommerce☆292Oct 28, 2026Updated last week
- Pimcore - Toolbox☆68Feb 25, 2026Updated 8 months ago
- Pimcore API Platform Bridge☆13Mar 18, 2024Updated 2 years ago
- Import Bundle for Pimcore☆16Oct 26, 2026Updated last week
- Studio Backend bundle☆20Updated this week
- The Pimcore Skeleton - The right package to get your Pimcore project started from the ground up! 💪☆125Updated this week
- Pimcore module for Magento 2 integration☆35Sep 30, 2022Updated 4 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- END OF LIFE - DO NOT USE ANYMORE!☆18Sep 18, 2019Updated 7 years ago
- 📳 Mercure Hub & Publisher implemented in node.js.☆34Feb 12, 2026Updated 8 months ago
- The Official Pimcore Demo Package - You're new to Pimcore? That's your entry point! 🤓☆111Jul 23, 2026Updated 3 months ago
- A PHP Implementation of the Mercure Hub protocol.☆21Dec 18, 2021Updated 4 years ago
- ☆12Dec 21, 2022Updated 3 years ago
- Adds an input element to pimcore that gets it's data from object contents☆10Sep 3, 2026Updated 2 months ago
- ☆10Feb 8, 2022Updated 4 years ago