little helper to dynamically register local freeswitch conferences to upstream registrar
☆15May 21, 2020Updated 6 years ago
Alternatives and similar repositories for fsconfregger
Users that are interested in fsconfregger are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Script that creates humanly readable output from the feedback logs of a BigBlueButton (BBB) instance.☆10Sep 26, 2022Updated 4 years ago
- Easy Multi-purpose Rooms Manager for BigBlueButton, with fine-grained and fully customisable configuration☆22Updated this week
- This repository is used to export a video from a bigbluebutton recording.☆21Aug 3, 2022Updated 4 years ago
- A curated list of amazingly awesome BigBlueButton resources, integrations, and shiny things.☆13Dec 16, 2024Updated last year
- A ruby gem for extracting data from a BigBlueButton recording's events.xml file.☆26Feb 12, 2026Updated 8 months ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Improvements to FreeSWITCH mod_conference☆11Oct 3, 2011Updated 15 years ago
- PILOS is an easy-to-use open source front-end for BigBlueButton servers with a built-in load balancer. Docker-Images: https://hub.docker.…☆69Updated this week
- A simple console based mod manager for Linux.☆10Feb 1, 2019Updated 7 years ago
- Horde Groupware☆11Apr 28, 2026Updated 6 months ago
- Load Balancer for Bigbluebutton☆10Sep 1, 2020Updated 6 years ago
- Verto FreeSWITCH React Native☆24Dec 11, 2023Updated 2 years ago
- Manage the Cloudflare Stream API with ease.☆11Apr 26, 2023Updated 3 years ago
- This script for uninstall bigbluebutton with python3☆20Nov 27, 2020Updated 5 years ago
- Simple demonstration of the jQuery Verto JS free source lib, making a video conference through a FreeSWITCH server.☆12Aug 15, 2020Updated 6 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- Streams a given BBB Meeting to an RTMP Server.☆205Mar 23, 2024Updated 2 years ago
- WS-Federation middleware for node.js and express☆16Aug 12, 2026Updated 2 months ago
- Laravel 5.4+ persistent settings using JSON cache file☆20May 22, 2023Updated 3 years ago
- Prometheus exporter for BigBlueButton☆171Nov 27, 2025Updated 11 months ago
- A small and direct kubernetes distribution (or appliance toolkit)☆15Oct 2, 2026Updated last month
- SpoutBreeze is an Open-Source Webinar platform powered by BigBluebutton that makes reaching a larger audience possible.☆31Sep 17, 2026Updated last month
- The BigBlueButton-Bot interfaces with the platform's backend, enhancing user functionalities without a headless browser.☆13Feb 10, 2026Updated 8 months ago
- BigBlueButton bots☆57Nov 19, 2025Updated 11 months ago
- (retired) BigBlueButton Documentation☆26Mar 22, 2023Updated 3 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Unofficial (but better) PHP API for @BigBlueButton☆27Oct 15, 2026Updated 3 weeks ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Code and design documentation for the Ed-Fi API Platform, successor to the Ed-Fi ODS/API Platform☆12Updated this week
- Hearchco frontend built using SvelteKit & TailwindCSS.☆17Dec 14, 2025Updated 10 months ago
- ☆18Mar 25, 2024Updated 2 years ago
- Calculate bitrate statistics using FFmpeg☆12Jan 28, 2022Updated 4 years ago
- CryptoPro PFX Decoder (Go version)☆12Oct 1, 2024Updated 2 years ago
- Card design Android App for servants from Fate/Grand Order.☆13Sep 18, 2018Updated 8 years ago
- jambones REST APIs☆25Oct 23, 2026Updated 2 weeks ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- ☆13Mar 12, 2026Updated 7 months ago
- Command line tool for emulating web load from thousands of clients.☆10Oct 2, 2023Updated 3 years ago
- Typescript FreeSWITCH verto interface☆45Jul 9, 2025Updated last year
- A simple web app with a list of all current meetings on BigBlueButton☆29Dec 8, 2022Updated 3 years ago
- Multiparty-meeting (mediasoup) SIP gateway using Kurento☆28Apr 4, 2019Updated 7 years ago
- php based radius server☆10Sep 19, 2026Updated last month
- Nuages.Localization is a .NET Core C# library that provides functionalities to easily add localization support to your Asp.net core appli…☆10Feb 22, 2023Updated 3 years ago