Pimcore Website Indexer (powered by Zend Search Lucene)
☆25Nov 1, 2019Updated 6 years ago
Alternatives and similar repositories for pimcore-lucene-search
Users that are interested in pimcore-lucene-search are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Pimcore - News Bundle☆16Feb 25, 2026Updated 8 months ago
- Pimcore - Toolbox☆68Feb 25, 2026Updated 8 months ago
- Output Data Config Toolkit community bundle adds some additional tools for formatting data outputs to Pimcore.☆20Oct 1, 2026Updated 3 weeks ago
- Object Merger community bundle provides data comparison and merging UI for Pimcore data objects.☆13Oct 7, 2026Updated 3 weeks ago
- Pimcore API Platform Bridge☆13Mar 18, 2024Updated 2 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Community development (ideas, discussions, support)☆10Jul 17, 2017Updated 9 years ago
- ☆10Jul 2, 2024Updated 2 years ago
- Studio Backend bundle☆20Updated this week
- Advanced Object Search community bundle provides advanced object search in Pimcore backend powered by OpenSearch.☆39Oct 1, 2026Updated 3 weeks ago
- ☆15Aug 15, 2023Updated 3 years ago
- Adds the missing Workflow GUI to Pimcore☆19Dec 27, 2018Updated 7 years ago
- The last SEO Bundle for Pimcore you'll ever need!☆35Feb 25, 2026Updated 8 months ago
- CoreShop - Pimcore enhanced eCommerce☆292Updated this week
- Pimcore Deployer Script☆29May 12, 2020Updated 6 years ago
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- The open source platform for digital experiences. Seamlessly connect PIM, DAM, Headless CMS & Composable Commerce. API-First. 100% open s…☆106Updated this week
- Data Definitions Plugin for Pimcore☆80Sep 15, 2026Updated last month
- ☆11Jan 16, 2024Updated 2 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Perspective Editor community bundle provides a management UI for Pimcore perspectives.☆21Oct 1, 2026Updated 3 weeks ago
- Manage processes in Pimcore☆47Aug 11, 2026Updated 2 months ago
- Notifications bundle for pimcore 5☆15Nov 26, 2018Updated 7 years ago
- Data delivery & consumption platform for Pimcore.☆136Updated this week
- ☆15Dec 9, 2015Updated 10 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Simple Docker-Compose Configuration for Pimcore 5☆75Apr 5, 2021Updated 5 years ago
- Adds a nice GUI to Pimcore Workflows☆28Oct 8, 2026Updated 3 weeks ago
- Docker PHP Image for Pimcore 5 and 6☆21Dec 10, 2019Updated 6 years ago
- Adds an input element to pimcore that gets it's data from object contents☆10Sep 3, 2026Updated last month
- 💎 A powerful tool for working with messy data☆11Sep 29, 2026Updated last month
- Unifies the iframe APIs of Youtube, Vimeo and Dailymotion. Build as responsive jQuery UI widget.☆41Mar 17, 2017Updated 9 years ago
- Image Tagging with ML technology☆33Apr 22, 2024Updated 2 years ago
- Core Framework for the Open Core Data & Experience Management Platform (PIM, MDM, CDP, DAM, DXP/CMS & Digital Commerce)☆3,884Updated this week
- LDAP bundle for Pimcore☆26Jan 25, 2024Updated 2 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- PHP docker images optimized for running Pimcore☆85Updated this week
- Backup and restore Pimcore☆12Mar 11, 2025Updated last year
- This is a deprecated repository. Please visit https://go.divante.co/pimcore-magento/ for newest information.☆12Apr 8, 2019Updated 7 years ago
- A curated list of API Platform libraries, resources and shiny things.☆12Nov 22, 2021Updated 4 years ago
- ☆11Jun 5, 2026Updated 4 months ago
- This module excludes payment methods from checkout by using filters.☆16Jun 10, 2021Updated 5 years ago
- Vue.js 2 form component that integrates jQuery Validation and Axios.☆15Apr 26, 2017Updated 9 years ago