Horde Groupware
☆11Apr 28, 2026Updated 6 months ago
Alternatives and similar repositories for groupware
Users that are interested in groupware are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Drupal 微信模块☆13Feb 17, 2016Updated 10 years ago
- Horde Groupware Webmail Edition☆36Apr 28, 2026Updated 6 months ago
- CKEditor for WordPress - https://wordpress.org/plugins/ckeditor-for-wordpress/☆21Feb 26, 2016Updated 10 years ago
- ☆12Sep 7, 2016Updated 10 years ago
- little helper to dynamically register local freeswitch conferences to upstream registrar☆15May 21, 2020Updated 6 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- WS-Federation middleware for node.js and express☆16Aug 12, 2026Updated 2 months ago
- Container to test Ansible roles in, including capabilities to use systemd facilities☆11Sep 24, 2025Updated last year
- A small and direct kubernetes distribution (or appliance toolkit)☆15Oct 2, 2026Updated last month
- The BigBlueButton-Bot interfaces with the platform's backend, enhancing user functionalities without a headless browser.☆13Feb 10, 2026Updated 8 months ago
- VSCode extension for Mongoose OS☆11May 25, 2020Updated 6 years ago
- Программа для рассчета контрольной суммы: CRC8, CRC16, CRC32☆13Oct 12, 2023Updated 3 years ago
- ☆12Jul 11, 2018Updated 8 years ago
- Arduino library for I2C LCD displays☆18Mar 20, 2020Updated 6 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Hearchco frontend built using SvelteKit & TailwindCSS.☆17Dec 14, 2025Updated 10 months ago
- ☆18Mar 25, 2024Updated 2 years ago
- Blue Pill Blink Demo for Drone OS.☆18Apr 25, 2021Updated 5 years ago
- zx-spectrum game disassembly☆15Oct 17, 2023Updated 3 years ago
- [NeurIPS 2019] Mobile-cloud split deep learning model inference☆11Oct 12, 2021Updated 5 years ago
- C library for HD44780 LCD driver☆19Apr 21, 2021Updated 5 years ago
- ☆18Apr 13, 2021Updated 5 years ago
- Frappe app with advanced print functions, mainly focused on Jinja Print Formats☆19Aug 30, 2026Updated 2 months ago
- An OpenMRS ansible role responsible for deploying all the docker-compose files required by OpenMRS infrastructure.☆17Updated this week
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Clone repo of https://github.com/sjitech/sji-android-screen-capture. No-Root-Needed Android Fast Screen Capture&Caster&Recorder&Remote co…☆12Jun 15, 2016Updated 10 years ago
- Shim for ES6 WeakMap☆47Oct 14, 2014Updated 12 years ago
- A multi-tenant BBB load balancer☆21Updated this week
- C Drivers for atmega32 microcontroller☆10May 10, 2017Updated 9 years ago
- This repository is used to export a video from a bigbluebutton recording.☆21Aug 3, 2022Updated 4 years ago
- A manual Auth & Cleanup hook to allow Hurricane Electric DNS validation for Let's Encrypt certificates through certbot☆16May 17, 2018Updated 8 years ago
- C library for HD44780 LCD driver via I2C☆13Mar 9, 2023Updated 3 years ago
- ☆14May 15, 2018Updated 8 years ago
- A web-based community system.☆12Oct 24, 2026Updated last week
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- ATmega8 working as USB mouse, by reading movements from a magnetometer (digital compass). [Projeto Final do curso de Bacharelado em Ciênc…☆20Jul 14, 2023Updated 3 years ago
- ☆12May 20, 2023Updated 3 years ago
- MediaWiki extension that allows for markdown syntax to be used on wiki pages☆22Nov 13, 2024Updated last year
- BBB-Translation-Bot is a tool designed to enhance communication in BigBlueButton (BBB) meetings by providing real-time transcription and …☆25Feb 10, 2026Updated 8 months ago
- Extract Procedural Details of the TTP based on the actor mentioned in OSINT reportings☆14Feb 25, 2024Updated 2 years ago
- Raspberry Pi 3 powered by Balena serving Tailscale mesh VPN node☆15Apr 23, 2021Updated 5 years ago
- Keycloak SCIM2 Outbound User Provisioning☆26Sep 29, 2024Updated 2 years ago