This repository is used to export a video from a bigbluebutton recording.
☆21Aug 3, 2022Updated 4 years ago
Alternatives and similar repositories for bbb-export
Users that are interested in bbb-export are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- automation tool for BigBlueButton and Greenlight☆20Jul 7, 2020Updated 6 years ago
- Produce downloadable material from BigBlueButton recordings☆74Aug 4, 2021Updated 5 years ago
- little helper to dynamically register local freeswitch conferences to upstream registrar☆15May 21, 2020Updated 6 years ago
- A BigBlueButton recording postscript to provide video download☆128Aug 10, 2023Updated 3 years ago
- BigBlueButton recorder using puppeteer to export as webm or mp4 file & Live RTMP broadcasting☆257Mar 6, 2024Updated 2 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Streams a given BBB Meeting to an RTMP Server.☆205Mar 23, 2024Updated 2 years ago
- Script that creates humanly readable output from the feedback logs of a BigBlueButton (BBB) instance.☆10Sep 26, 2022Updated 4 years ago
- Prometheus exporter for BigBlueButton☆171Nov 27, 2025Updated 11 months ago
- Scalable load balancer for BigBlueButton.☆507Updated this week
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Unofficial (but better) PHP API for @BigBlueButton☆27Oct 15, 2026Updated 2 weeks ago
- BigBlueButton plugin for Wordpress https://es.wordpress.org/plugins/bbb-administration-panel/☆17Feb 2, 2022Updated 4 years ago
- ☆22Jul 24, 2026Updated 3 months ago
- Scripts for BigBlueButton admins including extracting IP of users joining, participants attendance and poll answers☆17Aug 18, 2023Updated 3 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- ☆44Oct 22, 2026Updated last week
- Add download full presentation mp4 button to player☆13Feb 9, 2024Updated 2 years ago
- Shuttle For Ubuntu☆13Aug 1, 2013Updated 13 years ago
- @bigbluebutton integration for @nextcloud☆113Updated this week
- Horde Groupware☆11Apr 28, 2026Updated 6 months ago
- ☆30Jul 29, 2020Updated 6 years ago
- PILOS is an easy-to-use open source front-end for BigBlueButton servers with a built-in load balancer. Docker-Images: https://hub.docker.…☆69Updated this week
- Use arduino to wake on lan any PC☆14Nov 28, 2019Updated 6 years ago
- User layer support for kernel MMC Password Lock/Unlock feature☆13May 19, 2015Updated 11 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A ruby gem for extracting data from a BigBlueButton recording's events.xml file.☆26Feb 12, 2026Updated 8 months ago
- Convert MCC recipies from JSON to SQL☆11Apr 17, 2020Updated 6 years ago
- Alternate firmware for Mobicool FR34 compressor cooler☆14Jul 8, 2018Updated 8 years ago
- Everything you find on the official Vorwerk thermomix GPL Open Source 2.3 CD-R☆20Apr 27, 2018Updated 8 years ago
- ☆12Apr 26, 2024Updated 2 years ago
- Offline script to save and restore activation for Microsoft Windows and Office licenses☆12Sep 7, 2024Updated 2 years ago
- NFTables Addon for DNS-Resolved variables☆11Dec 29, 2024Updated last year
- Repository for AsBuiltReport Veeam Backup for Microsoft 365 module☆15May 20, 2026Updated 5 months ago
- Big Blue Meeting is an open-source PHP-based user interface for BigBlueButton written in Laravel.☆29Jan 6, 2023Updated 3 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆18Mar 25, 2024Updated 2 years ago
- A simple web app with a list of all current meetings on BigBlueButton☆29Dec 8, 2022Updated 3 years ago
- This is a simple integration of mailcow aliases and the mailbox name into mailpiler when using IMAP authentication.☆17Nov 14, 2024Updated last year
- Card design Android App for servants from Fate/Grand Order.☆13Sep 18, 2018Updated 8 years ago
- Repository for mobile code☆17Dec 26, 2025Updated 10 months ago
- Tool to check remaining MAK activations☆16Feb 16, 2022Updated 4 years ago
- No longer maintained - Ansible playbook for a bigbluebutton cluster for multiple schools. A13 because internal codename was Apollo 13 ;)☆19Dec 16, 2021Updated 4 years ago