Build PHP Regex expressions using fluent setters and English language terms
☆46May 1, 2018Updated 8 years ago
Alternatives and similar repositories for NooNooFluentRegex
Users that are interested in NooNooFluentRegex are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- PHP Brasil website☆11Feb 2, 2016Updated 10 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- This fork only retains standardized and tested design patterns☆13Sep 22, 2013Updated 13 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- Home sweet home☆11Dec 8, 2018Updated 7 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- A fluent cache library for PHP.☆13Jan 29, 2018Updated 8 years ago
- Projeto de Storage para a Liga Solidária☆21Jan 31, 2014Updated 12 years ago
- Tool for analysing remote git repos accidentally shared by web devs☆29Nov 3, 2021Updated 4 years ago
- Extjs PHP Framework☆23Aug 31, 2011Updated 15 years ago
- code battle with php☆25Feb 4, 2015Updated 11 years ago
- A resource wrapper to easily encapsulate paginated resource into REST-like API.☆11Mar 8, 2013Updated 13 years ago
- VMs para testes/aprendizado de arquiteturas de aplicação distribuída.☆46Oct 2, 2015Updated 11 years ago
- Seu Gravatar precisa de uma gravata!☆13Apr 13, 2014Updated 12 years ago
- Open knowledge☆11Oct 20, 2022Updated 4 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Melody Datetime Extension Class☆11Jul 10, 2015Updated 11 years ago
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- A simple and lightweight MVC framework☆11Nov 28, 2010Updated 15 years ago
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- End-to-end encrypted email - Proton Mail • AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- Turns nested arrays into HTML.☆20Mar 16, 2012Updated 14 years ago
- Exhibit your pair as an author name on your commits, with only bash and git as dependencies.☆42Dec 8, 2018Updated 7 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- Hello. I love to load things.☆20Jan 29, 2014Updated 12 years ago
- Sets up a basic PHP development box using vagrant based on Ubuntu Precise with Nginx, php-fpm, MongoDB, ...☆14Jul 7, 2012Updated 14 years ago
- ☆11Sep 16, 2014Updated 12 years ago
- A simple library (with all methods covered by php unit tests) to increase the power of your environment variables.☆58Jul 29, 2020Updated 6 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 14 years ago
- Jenkins CI and PHP for Continuous Integration Process inside a Virtual Machine provisioned with Vagrant☆14Feb 4, 2014Updated 12 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- A library for php-wizard level 20 : design pattern, simulator and dynamic generation☆29Sep 27, 2013Updated 13 years ago