Tool for analysing remote git repos accidentally shared by web devs
☆29Nov 3, 2021Updated 4 years ago
Alternatives and similar repositories for greedy-git
Users that are interested in greedy-git are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Open knowledge☆11Oct 20, 2022Updated 4 years ago
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- A simple and lightweight MVC framework☆11Nov 28, 2010Updated 15 years ago
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- PHP Brasil website☆11Feb 2, 2016Updated 10 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- ☆11Sep 16, 2014Updated 12 years ago
- MoneyLog Plugins☆11Apr 13, 2012Updated 14 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Seu Gravatar precisa de uma gravata!☆13Apr 13, 2014Updated 12 years ago
- Melody Datetime Extension Class☆11Jul 10, 2015Updated 11 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 14 years ago
- Jenkins CI and PHP for Continuous Integration Process inside a Virtual Machine provisioned with Vagrant☆14Feb 4, 2014Updated 12 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- Build PHP Regex expressions using fluent setters and English language terms☆46May 1, 2018Updated 8 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- Generic, reusable bash shell scripts☆11Nov 21, 2013Updated 12 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Sets up a basic PHP development box using vagrant based on Ubuntu Precise with Nginx, php-fpm, MongoDB, ...☆14Jul 7, 2012Updated 14 years ago
- Yout Player website. Yout is the new way to watch playlists from YouTube on desktop. Available now for free for Linux, Mac and Windows☆13Aug 26, 2024Updated 2 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- Generate go_resource statements for creating and updating Homebrew Go packages☆18Nov 29, 2023Updated 2 years ago