deprecated. move to https://github.com/q191201771/lalext
☆14May 25, 2022Updated 4 years ago
Alternatives and similar repositories for doc
Users that are interested in doc are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Proposals and discussions on changes to SurrealDB☆10Jan 2, 2024Updated 2 years ago
- Common Lisp library for encoding and decoding RFC 4251 compliant data☆14Jul 10, 2023Updated 3 years ago
- Request for comments and improvement proposals☆10Apr 12, 2023Updated 3 years ago
- ☆11Aug 2, 2024Updated 2 years ago
- ffmpeg library extension with ruby-inline☆16Sep 9, 2009Updated 17 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- ☆20Jul 5, 2026Updated 3 months ago
- A central place for RFCs for new Features for the Joomla! projects and Specifications (interfaces) for further development.☆12Apr 9, 2024Updated 2 years ago
- 精选Blockgeek.org论坛优秀区块链文章以供开发者学习了解,达到普及推广区块链技术之目的☆10Aug 8, 2019Updated 7 years ago
- Audio Loudness Normalization Filter Port From FFmpeg☆12Mar 4, 2019Updated 7 years ago
- In terms of my master thesis, I work on a H.264 MVC implementation in libvacodec based on H.264 Annex H.☆12Apr 25, 2013Updated 13 years ago
- Proposed JPEG/JFIF APP0 marker application extension for playback control of concatenated JPEGs, as stand-alone animation stream or Motio…☆14Jun 19, 2019Updated 7 years ago
- This project is no longer maintained☆13Apr 26, 2019Updated 7 years ago
- 🔏 turning the system behind GPG Sync into an Internet standard☆16Sep 2, 2019Updated 7 years ago
- Collection of documents for scope naming guidelines in Sublime Text syntax definitions☆14Mar 10, 2024Updated 2 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- RFCs for changes to DevTools☆16Nov 15, 2019Updated 6 years ago
- New RFCs for IRC!☆14May 22, 2021Updated 5 years ago
- sample for https://feyyazacet.medium.com/asp-net-core-web-api-ile-ger%C3%A7ek-anlamda-restful-servisler-geli%C5%9Ftirmek-b9d496789ab7☆12Apr 17, 2020Updated 6 years ago
- ☆10Nov 15, 2024Updated last year
- What would you like to share with the community?☆12Feb 23, 2023Updated 3 years ago
- The iec61937-13 project is a C based implementation of the IEC 61937-13:2018 standard and covers the encapsulation of MPEG-H bitstream in…☆11Mar 30, 2026Updated 7 months ago
- openjdk aarch32 android port☆10Aug 30, 2020Updated 6 years ago
- standalone audio conferencing server based on resiprocate/recon 1.8 release series☆16Mar 7, 2018Updated 8 years ago
- LWJGL fork for Boardwalk 1☆14Apr 15, 2019Updated 7 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Simple extension that makes IEFT's RFCs more eye friendly.☆13Mar 5, 2023Updated 3 years ago
- Lyrion Media Server java software player☆14Dec 28, 2021Updated 4 years ago
- A RFC compliant Email validator☆16Jun 28, 2022Updated 4 years ago
- Multiple implementations on email address validation.☆13Sep 28, 2017Updated 9 years ago
- MySQL DB plugin for EOSIO☆12Mar 11, 2019Updated 7 years ago
- The Loki Improvement Proposal repository☆14Aug 17, 2021Updated 5 years ago
- An android ExoPlayer sample with offline cache support from https://github.com/danikula/AndroidVideoCache☆11Dec 12, 2023Updated 2 years ago
- Linux kernel source tree☆26Jun 25, 2026Updated 4 months ago
- Examples of how to call c++ program in golang☆12Nov 19, 2018Updated 7 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- IETF Author Tools UI☆15Jan 10, 2024Updated 2 years ago
- flutter patch generator in gradle☆22Jun 14, 2019Updated 7 years ago
- ICalLibrary - Fast, yet simple, iCalendar reader with excellent recurrence support in Python☆19Feb 4, 2024Updated 2 years ago
- multi-room system with homeassistant and snapcast on pogo e02 and pogo v4☆15Jul 30, 2018Updated 8 years ago
- This is C++ algorithm, and convolution kernel generator with MATLAB☆13Sep 7, 2018Updated 8 years ago
- AsciiRFC: an AsciiDoc/asciidoctor backend to produce RFC XML v3 (RFC 7991) and v2 (RFC 7749)☆17Dec 23, 2019Updated 6 years ago
- ☆14Jul 10, 2025Updated last year