π turning the system behind GPG Sync into an Internet standard
β16Sep 2, 2019Updated 7 years ago
Alternatives and similar repositories for keylist-rfc
Users that are interested in keylist-rfc are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Revamped version of Polititweet.orgβ12Jul 12, 2023Updated 3 years ago
- Proposals and discussions on changes to SurrealDBβ10Jan 2, 2024Updated 2 years ago
- Common Lisp library for encoding and decoding RFC 4251 compliant dataβ14Jul 10, 2023Updated 3 years ago
- Request for comments and improvement proposalsβ10Apr 12, 2023Updated 3 years ago
- Productivity and analysis tools for online marketingβ10Aug 31, 2017Updated 9 years ago
- End-to-end encrypted cloud storage - Proton Drive β’ AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- A central place for RFCs for new Features for the Joomla! projects and Specifications (interfaces) for further development.β12Apr 9, 2024Updated 2 years ago
- π§π·/πΊπΈ Palestras que jΓ‘ ministrei em eventos de tecnologiaβ16Oct 28, 2026Updated last week
- Uses dummy to generate consistent fake data for your models (including associations) and provides a rake task to import it into the databβ¦β15Oct 10, 2015Updated 11 years ago
- deprecated. move to https://github.com/q191201771/lalextβ14May 25, 2022Updated 4 years ago
- Proposed JPEG/JFIF APP0 marker application extension for playback control of concatenated JPEGs, as stand-alone animation stream or Motioβ¦β14Jun 19, 2019Updated 7 years ago
- This project is no longer maintainedβ13Apr 26, 2019Updated 7 years ago
- Collection of documents for scope naming guidelines in Sublime Text syntax definitionsβ14Mar 10, 2024Updated 2 years ago
- sample for https://feyyazacet.medium.com/asp-net-core-web-api-ile-ger%C3%A7ek-anlamda-restful-servisler-geli%C5%9Ftirmek-b9d496789ab7β12Apr 17, 2020Updated 6 years ago
- RFCs for changes to DevToolsβ16Nov 15, 2019Updated 6 years ago
- AI Agents on DigitalOcean Gradient AI Platform β’ AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- New RFCs for IRC!β14May 22, 2021Updated 5 years ago
- What would you like to share with the community?β12Feb 23, 2023Updated 3 years ago
- The ontology of 8.β11Dec 29, 2022Updated 3 years ago
- Simple extension that makes IEFT's RFCs more eye friendly.β13Mar 5, 2023Updated 3 years ago
- A RFC compliant Email validatorβ16Jun 28, 2022Updated 4 years ago
- Multiple implementations on email address validation.β13Sep 28, 2017Updated 9 years ago
- The Loki Improvement Proposal repositoryβ14Aug 17, 2021Updated 5 years ago
- Sticky table header (Vanilla js)β10Jan 7, 2023Updated 3 years ago
- Testing and visualisation tool for observationsβ13Jan 15, 2026Updated 9 months ago
- AI Agents on DigitalOcean Gradient AI Platform β’ AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- IETF Author Tools UIβ15Jan 10, 2024Updated 2 years ago
- Elixir wrapper for youtube-dlβ10May 15, 2020Updated 6 years ago
- ICalLibrary - Fast, yet simple, iCalendar reader with excellent recurrence support in Pythonβ19Feb 4, 2024Updated 2 years ago
- Perl is shinyβ11Jul 27, 2023Updated 3 years ago
- Mirror of Gab Social, fork of Mastodon used by fascists, not quite up-to-dateβ10Mar 1, 2021Updated 5 years ago
- Perl Development Environmentβ10Mar 8, 2021Updated 5 years ago
- AsciiRFC: an AsciiDoc/asciidoctor backend to produce RFC XML v3 (RFC 7991) and v2 (RFC 7749)β17Dec 23, 2019Updated 6 years ago
- Unofficial gnuk mirror of http://www.fsij.org/category/gnuk.htmlβ11Aug 20, 2018Updated 8 years ago
- C# (PCL) designed to contain any shared functionality used by my various other Bitcoin modulesβ18Aug 28, 2019Updated 7 years ago
- Managed Database hosting by DigitalOcean β’ AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Keep track of your daily uptime.β10Jul 9, 2016Updated 10 years ago
- Self hosted feed reader base on slim framework and with backbone.js frontentβ11Sep 16, 2015Updated 11 years ago
- Roundcube plugin to use Mailvelope's OpenPGP-supportβ10Dec 22, 2015Updated 10 years ago
- Node.js Native Messaging hostβ20Feb 19, 2026Updated 8 months ago
- MuckRock User Service. Security disclosures should be reported to security@muckrock.com.β13Updated this week
- RFC 6241 (Network Configuration Protocol (NETCONF))δΈζβ16Jan 22, 2018Updated 8 years ago
- View dashboards and reports across your Mastodon resources using Steampipe.β11Mar 25, 2026Updated 7 months ago