☆14Jul 10, 2025Updated last year
Alternatives and similar repositories for draft-ietf-masque-h3-datagram
Users that are interested in draft-ietf-masque-h3-datagram are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- In-progress version of draft-ietf-quic-datagram☆33Dec 19, 2022Updated 3 years ago
- ☆30Jan 3, 2023Updated 3 years ago
- WebTransport overview draft.☆14Updated this week
- Tool that creates regular expressions from ABNF (RFC 5234)☆12Mar 16, 2026Updated 7 months ago
- Charter related work for MOQ☆15Aug 29, 2022Updated 4 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Automatically exported from code.google.com/p/jsr-305☆16Sep 24, 2017Updated 9 years ago
- A set of installers for Windows and OS X that set up the programming environment used in Princeton's introductory computer science classe…☆14Apr 3, 2013Updated 13 years ago
- Drafts intended for IETF MoQ WG☆25Updated this week
- ☆23Mar 21, 2023Updated 3 years ago
- The RPKI Documentation☆25Updated this week
- QUIC supporting types for SwiftNIO☆15Oct 19, 2026Updated 2 weeks ago
- Contains the draft of the RFC Style Guide☆20Sep 28, 2026Updated last month
- ☆11Aug 2, 2024Updated 2 years ago
- IP Proxying Support for HTTP☆10Oct 19, 2023Updated 3 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- BDD for CSS. OMG.☆13Dec 17, 2010Updated 15 years ago
- Internet Drafts for WebTransport☆50Updated this week
- Gemini für den Atari ST☆20Apr 15, 2025Updated last year
- vscode extension for writing books using markdown and css paged media.☆34Oct 31, 2026Updated last week
- Command-line interface for accessing IETF documents and other information☆20May 21, 2026Updated 5 months ago
- 日本の主な山岳標高一覧を返すライブラリ☆13Oct 13, 2018Updated 8 years ago
- ☆14May 7, 2026Updated 6 months ago
- Cross-platform declarative models for GCP Firestore☆13Mar 24, 2020Updated 6 years ago
- Revision of RFC7807: HTTP Problem Details☆19Jul 28, 2023Updated 3 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Experimental quick-n-dirty file sharing tool on top of dat☆13May 2, 2017Updated 9 years ago
- An RFC 3986 compliant Java URI implementation.☆20Mar 1, 2025Updated last year
- ☆13Aug 13, 2014Updated 12 years ago
- deprecated. move to https://github.com/q191201771/lalext☆14May 25, 2022Updated 4 years ago
- Note: this has been long dormant, please check☆13Nov 21, 2010Updated 15 years ago
- Examples of how to call c++ program in golang☆12Nov 19, 2018Updated 7 years ago
- Kestrel container and deployable cloud-managed hunting service for large organizations☆10Mar 1, 2026Updated 8 months ago
- Oblivious HTTP☆26Jan 2, 2024Updated 2 years ago
- Collaboration tool based on real-time text editing☆10Jul 16, 2018Updated 8 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- CNAB / Duffle workshop for KubeCon Seattle 2018☆13May 20, 2019Updated 7 years ago
- Accounting for Value Networks☆12Apr 9, 2013Updated 13 years ago
- Sunglasses is a social platform with a great focus on privacy where you can get in touch with the people you want without having to worry…☆16Jun 23, 2014Updated 12 years ago
- The new sudowrt client side web UI that uses ubus-mod-httpd instead of luci☆13Apr 15, 2016Updated 10 years ago
- Endpoint Detection & Response platform with kernel-level telemetry, behavioral analysis, and automated threat response☆15Oct 18, 2026Updated 2 weeks ago
- ☆14Mar 16, 2025Updated last year
- Collection of documents for testing activity streams parsers☆11Sep 29, 2023Updated 3 years ago