New RFCs for IRC!
☆14May 22, 2021Updated 5 years ago
Alternatives and similar repositories for irc-rfcs
Users that are interested in irc-rfcs are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- irc bot to play ascii art☆19Oct 9, 2026Updated 3 weeks ago
- a tool for sending and receiving raw IRC protocol lines☆49Aug 10, 2026Updated 2 months ago
- Semi-automated conformance checking for IRC implementations (RFC1459/RFC2812, the "modern spec" by ircdocs, and IRCv3)☆51Aug 30, 2026Updated last month
- Proposals and discussions on changes to SurrealDB☆10Jan 2, 2024Updated 2 years ago
- Common Lisp library for encoding and decoding RFC 4251 compliant data☆14Jul 10, 2023Updated 3 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- A lightweight flask extension that cache-busts static files by adding content-based query parameters to their URLs☆10Dec 9, 2017Updated 8 years ago
- Bootstrap theme for GitHub Pages (Jekyll).☆11Oct 9, 2021Updated 5 years ago
- Request for comments and improvement proposals☆10Apr 12, 2023Updated 3 years ago
- A central place for RFCs for new Features for the Joomla! projects and Specifications (interfaces) for further development.☆12Apr 9, 2024Updated 2 years ago
- Demand Calculator and Node Manager Library☆10Updated this week
- deprecated. move to https://github.com/q191201771/lalext☆14May 25, 2022Updated 4 years ago
- Proposed JPEG/JFIF APP0 marker application extension for playback control of concatenated JPEGs, as stand-alone animation stream or Motio…☆14Jun 19, 2019Updated 7 years ago
- Common information for Firefox support in corporation use☆10Oct 9, 2026Updated 3 weeks ago
- This project is no longer maintained☆13Apr 26, 2019Updated 7 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- 🔏 turning the system behind GPG Sync into an Internet standard☆16Sep 2, 2019Updated 7 years ago
- Clock using WS2812 leds arranged in 7-segment display☆16Oct 12, 2022Updated 4 years ago
- Collection of documents for scope naming guidelines in Sublime Text syntax definitions☆14Mar 10, 2024Updated 2 years ago
- RFCs for changes to DevTools☆16Nov 15, 2019Updated 6 years ago
- sample for https://feyyazacet.medium.com/asp-net-core-web-api-ile-ger%C3%A7ek-anlamda-restful-servisler-geli%C5%9Ftirmek-b9d496789ab7☆12Apr 17, 2020Updated 6 years ago
- What would you like to share with the community?☆12Feb 23, 2023Updated 3 years ago
- Most popular IRC related projects on GitHub.☆40Updated this week
- Simple extension that makes IEFT's RFCs more eye friendly.☆13Mar 5, 2023Updated 3 years ago
- Mod your favourite games without writing code. Modmixer is a desktop app that decompiles/indexes your game and provides your AI coding LL…☆30Aug 12, 2026Updated 2 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A RFC compliant Email validator☆16Jun 28, 2022Updated 4 years ago
- Multiple implementations on email address validation.☆13Sep 28, 2017Updated 9 years ago
- The Loki Improvement Proposal repository☆14Aug 17, 2021Updated 5 years ago
- An ircd. In PHP.☆18Jul 14, 2013Updated 13 years ago
- Realtime paralell audio synthesis engine for games and instruments☆24Oct 24, 2019Updated 7 years ago
- IETF Author Tools UI☆15Jan 10, 2024Updated 2 years ago
- ICalLibrary - Fast, yet simple, iCalendar reader with excellent recurrence support in Python☆19Feb 4, 2024Updated 2 years ago
- AsciiRFC: an AsciiDoc/asciidoctor backend to produce RFC XML v3 (RFC 7991) and v2 (RFC 7749)☆17Dec 23, 2019Updated 6 years ago
- SwiftUI and Node.js Full Stack - Build Twitter - iOS 16, published by Packt☆12Mar 8, 2023Updated 3 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- App review platform☆12Jan 11, 2023Updated 3 years ago
- These challenges are posted every weekday on the Beginner.Codes Discord.☆15Mar 23, 2025Updated last year
- Source code for ArcGIS Viewer for Flex - APPLICATION BUILDER.☆18Nov 25, 2014Updated 11 years ago
- ☆17Sep 30, 2026Updated 3 weeks ago
- Example Azure CycleCloud PBSpro cluster type☆16Oct 20, 2026Updated last week
- RFC 6241 (Network Configuration Protocol (NETCONF))中文☆16Jan 22, 2018Updated 8 years ago
- Quake II 3.21 'Capture The Flag' for Yamagi Quake II☆23Sep 28, 2026Updated last month