Proposed JPEG/JFIF APP0 marker application extension for playback control of concatenated JPEGs, as stand-alone animation stream or Motion-JPEG
☆14Jun 19, 2019Updated 7 years ago
Alternatives and similar repositories for animated-jpeg
Users that are interested in animated-jpeg are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Read-only tag-filesystem overlay for hierarchical filesystems☆12Nov 19, 2024Updated last year
- Extend Lasse Öörni's Integrated File Flexible Loader (IFFL) for Commodore 1541/1541-II/157x/1581 and CMD FD2000 floppy drives☆12Apr 20, 2025Updated last year
- Proposals and discussions on changes to SurrealDB☆10Jan 2, 2024Updated 2 years ago
- Arduino sketch emulates ROBO TX controller for Fischertechnik's ROBO Pro software over USB☆14Nov 7, 2024Updated last year
- Common Lisp library for encoding and decoding RFC 4251 compliant data☆14Jul 10, 2023Updated 3 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Request for comments and improvement proposals☆10Apr 12, 2023Updated 3 years ago
- A central place for RFCs for new Features for the Joomla! projects and Specifications (interfaces) for further development.☆12Apr 9, 2024Updated 2 years ago
- Browser extension to validate C2PA digital assets☆18Oct 13, 2026Updated 3 weeks ago
- pyAccess1581 creates d81 disk images from real floppy disks used with Commodore VC1581 disk drive☆19Oct 27, 2019Updated 7 years ago
- deprecated. move to https://github.com/q191201771/lalext☆14May 25, 2022Updated 4 years ago
- This project is no longer maintained☆13Apr 26, 2019Updated 7 years ago
- 🔏 turning the system behind GPG Sync into an Internet standard☆16Sep 2, 2019Updated 7 years ago
- Collection of documents for scope naming guidelines in Sublime Text syntax definitions☆14Mar 10, 2024Updated 2 years ago
- Using primarily three.js, I created a gyroscopic mobile VR viewer for Google Cardboard headsets to view 360˚ panoramic photos and landsca…☆12Dec 22, 2017Updated 8 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- sample for https://feyyazacet.medium.com/asp-net-core-web-api-ile-ger%C3%A7ek-anlamda-restful-servisler-geli%C5%9Ftirmek-b9d496789ab7☆12Apr 17, 2020Updated 6 years ago
- RFCs for changes to DevTools☆16Nov 15, 2019Updated 6 years ago
- An Arduino library to control the FischerTechnik Robotics Parallel interface☆18Nov 10, 2015Updated 10 years ago
- New RFCs for IRC!☆14May 22, 2021Updated 5 years ago
- What would you like to share with the community?☆12Feb 23, 2023Updated 3 years ago
- Simple extension that makes IEFT's RFCs more eye friendly.☆13Mar 5, 2023Updated 3 years ago
- ☆12Feb 15, 2018Updated 8 years ago
- A RFC compliant Email validator☆16Jun 28, 2022Updated 4 years ago
- vscode-markdown-plantuml-preview☆10Feb 25, 2021Updated 5 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Multiple implementations on email address validation.☆13Sep 28, 2017Updated 9 years ago
- The Loki Improvement Proposal repository☆14Aug 17, 2021Updated 5 years ago
- ☆15Aug 31, 2016Updated 10 years ago
- IETF Author Tools UI☆15Jan 10, 2024Updated 2 years ago
- This project show how to implement a Master Detail Pattern in Ionic 4 with Angular Routing.☆13Jan 7, 2023Updated 3 years ago
- ☆11Aug 8, 2018Updated 8 years ago
- ICalLibrary - Fast, yet simple, iCalendar reader with excellent recurrence support in Python☆19Feb 4, 2024Updated 2 years ago
- Timeline☆17Jan 5, 2023Updated 3 years ago
- AsciiRFC: an AsciiDoc/asciidoctor backend to produce RFC XML v3 (RFC 7991) and v2 (RFC 7749)☆17Dec 23, 2019Updated 6 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- A library for measuring DOM elements and text☆15Dec 15, 2017Updated 8 years ago
- Import svg as background-image☆12Sep 25, 2026Updated last month
- ☆10Mar 6, 2023Updated 3 years ago
- RFC 6241 (Network Configuration Protocol (NETCONF))中文☆16Jan 22, 2018Updated 8 years ago
- Analysis of Chicago Motor Vehicle Theft Data☆11Aug 20, 2015Updated 11 years ago
- small and extendable jsx transpiler☆19Jan 20, 2019Updated 7 years ago
- A minimal, dependency-free vanilla 360° slider☆12Mar 20, 2019Updated 7 years ago