The Loki Improvement Proposal repository
☆14Aug 17, 2021Updated 5 years ago
Alternatives and similar repositories for oxen-improvement-proposals
Users that are interested in oxen-improvement-proposals are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- The Loki Android Wallet☆11Nov 9, 2020Updated 5 years ago
- Storage server for Oxen Service Nodes☆36Dec 11, 2025Updated 10 months ago
- Documentation Hub for Loki☆49Mar 13, 2021Updated 5 years ago
- Communications layer used for both the Oxen storage server and oxend☆19Oct 30, 2025Updated last year
- Python based Oxen blockchain explorer☆16May 9, 2025Updated last year
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Manages the Loki Storage Server, Loki Daemon and Lokinet simultaneously☆16Oct 11, 2020Updated 6 years ago
- The Core Paper Project of EVM☆15Nov 2, 2019Updated 7 years ago
- Gain access to Lokinet and the internet connecting via an SBC based access point.☆35Jun 22, 2022Updated 4 years ago
- DEPRECATED, moved as GHA on polkadot-sdk☆15Jan 21, 2025Updated last year
- Unofficial Tastyworks API for Rust☆12Aug 4, 2026Updated 3 months ago
- Proposals and discussions on changes to SurrealDB☆10Jan 2, 2024Updated 2 years ago
- XMRig-UPX☆23Apr 20, 2021Updated 5 years ago
- JIT AMM build in python☆12Oct 31, 2022Updated 4 years ago
- Common Lisp library for encoding and decoding RFC 4251 compliant data☆14Jul 10, 2023Updated 3 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Testing Framework for Substrate networks☆18Mar 13, 2026Updated 7 months ago
- Request for comments and improvement proposals☆10Apr 12, 2023Updated 3 years ago
- A central place for RFCs for new Features for the Joomla! projects and Specifications (interfaces) for further development.☆12Apr 9, 2024Updated 2 years ago
- Archlinux mkinitcpio hook to enable the dropbear daemon in early userspace☆25Sep 11, 2023Updated 3 years ago
- ☆11Oct 20, 2026Updated 2 weeks ago
- deprecated. move to https://github.com/q191201771/lalext☆14May 25, 2022Updated 4 years ago
- Proposed JPEG/JFIF APP0 marker application extension for playback control of concatenated JPEGs, as stand-alone animation stream or Motio…☆14Jun 19, 2019Updated 7 years ago
- This project is no longer maintained☆13Apr 26, 2019Updated 7 years ago
- 🔏 turning the system behind GPG Sync into an Internet standard☆16Sep 2, 2019Updated 7 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Collection of documents for scope naming guidelines in Sublime Text syntax definitions☆14Mar 10, 2024Updated 2 years ago
- sample for https://feyyazacet.medium.com/asp-net-core-web-api-ile-ger%C3%A7ek-anlamda-restful-servisler-geli%C5%9Ftirmek-b9d496789ab7☆12Apr 17, 2020Updated 6 years ago
- RFCs for changes to DevTools☆16Nov 15, 2019Updated 6 years ago
- New RFCs for IRC!☆14May 22, 2021Updated 5 years ago
- What would you like to share with the community?☆12Feb 23, 2023Updated 3 years ago
- 任意数据转二维码,排版A4打印到纸上进行冷备份☆15Aug 11, 2026Updated 2 months ago
- ☆21Sep 19, 2021Updated 5 years ago
- ☆14Oct 18, 2026Updated 2 weeks ago
- Simple extension that makes IEFT's RFCs more eye friendly.☆13Mar 5, 2023Updated 3 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A RFC compliant Email validator☆16Jun 28, 2022Updated 4 years ago
- Multiple implementations on email address validation.☆13Sep 28, 2017Updated 9 years ago
- Mirror of https://codeberg.org/UnifiedPush/android-foss_embedded_fcm_distributor☆11May 21, 2025Updated last year
- NNTP Server☆12Apr 26, 2019Updated 7 years ago
- IETF Author Tools UI☆15Jan 10, 2024Updated 2 years ago
- ICalLibrary - Fast, yet simple, iCalendar reader with excellent recurrence support in Python☆19Feb 4, 2024Updated 2 years ago
- AsciiRFC: an AsciiDoc/asciidoctor backend to produce RFC XML v3 (RFC 7991) and v2 (RFC 7749)☆17Dec 23, 2019Updated 6 years ago