Unofficial (but better) PHP API for @BigBlueButton
☆27Oct 15, 2026Updated 2 weeks ago
Alternatives and similar repositories for bigbluebutton-api-php
Users that are interested in bigbluebutton-api-php are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Offical @BigBlueButton PHP API☆192Aug 19, 2026Updated 2 months ago
- little helper to dynamically register local freeswitch conferences to upstream registrar☆15May 21, 2020Updated 6 years ago
- ☆12Apr 26, 2024Updated 2 years ago
- BigBlueButton Load Balancer☆19Dec 17, 2025Updated 10 months ago
- DNS over QUIC implementation in Go (draft-ietf-dprive-dnsoquic-02)☆21Nov 7, 2021Updated 4 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Scripts for BigBlueButton admins including extracting IP of users joining, participants attendance and poll answers☆17Aug 18, 2023Updated 3 years ago
- WS-Federation middleware for node.js and express☆16Aug 12, 2026Updated 2 months ago
- A multi-tenant BBB load balancer☆21Updated this week
- Scalable load balancer for BigBlueButton. Kubernetes ready and load balancing through number of meeting participants.☆11Feb 22, 2022Updated 4 years ago
- bigbluebutton react-native app☆17Aug 30, 2020Updated 6 years ago
- Android application for CAT☆24Jun 12, 2021Updated 5 years ago
- A BigBlueButton recording postscript to provide video download☆128Aug 10, 2023Updated 3 years ago
- SpoutBreeze is an Open-Source Webinar platform powered by BigBluebutton that makes reaching a larger audience possible.☆31Sep 17, 2026Updated last month
- The BigBlueButton-Bot interfaces with the platform's backend, enhancing user functionalities without a headless browser.☆13Feb 10, 2026Updated 8 months ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Repository for AsBuiltReport Veeam Backup for Microsoft 365 module☆15May 20, 2026Updated 5 months ago
- Contains documentation for sending recordings form bigbluebutton to opencast☆22Oct 14, 2026Updated 2 weeks ago
- Hearchco frontend built using SvelteKit & TailwindCSS.☆17Dec 14, 2025Updated 10 months ago
- Package that provides easily communicate between bigbluebutton server and laravel framework☆161Aug 27, 2025Updated last year
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- (retired) BigBlueButton Documentation☆26Mar 22, 2023Updated 3 years ago
- ☆18Mar 25, 2024Updated 2 years ago
- Webgrind docker image, a Xdebug profiling web frontend☆19Oct 26, 2018Updated 8 years ago
- A snapchat a like app that use react native☆11Apr 6, 2015Updated 11 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Frappe app with advanced print functions, mainly focused on Jinja Print Formats☆19Aug 30, 2026Updated 2 months ago
- An oEmbed client and provider for Drupal☆13May 24, 2011Updated 15 years ago
- ☆11May 15, 2022Updated 4 years ago
- Big Blue Meeting is an open-source PHP-based user interface for BigBlueButton written in Laravel.☆29Jan 6, 2023Updated 3 years ago
- PHP SDK for Notify.LK SMS Gateway☆11Feb 5, 2024Updated 2 years ago
- Easily integrate bbb-mp4 app into your BigBlueButton server to automatically convert class recordings into MP4 videos.☆56Aug 18, 2023Updated 3 years ago
- Laravel Benchmark Example Project for Laravel Octane Servers☆18Jan 7, 2024Updated 2 years ago
- BBB-Translation-Bot is a tool designed to enhance communication in BigBlueButton (BBB) meetings by providing real-time transcription and …☆25Feb 10, 2026Updated 8 months ago
- Drupal Membership Module☆12Jul 6, 2020Updated 6 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Icon repository for coquette icons set from dryicons.☆13Dec 31, 2015Updated 10 years ago
- ☆15Nov 4, 2020Updated 5 years ago
- PostgreSQL health and performance advisor for Laravel. Detect bloat, vacuum debt, and slow queries with an interactive dashboard, automat…☆40Oct 4, 2026Updated 3 weeks ago
- Drupal theme with storybook integration voor demoing purposes.☆13Nov 1, 2019Updated 6 years ago
- Streaming CSV parser with no dependencies and has a batch event for lower memory processing in batches as well as a reducer for doing agg…☆13Aug 2, 2025Updated last year
- ☆15Nov 20, 2023Updated 2 years ago
- Public repo for my personal dotfiles☆36Apr 7, 2026Updated 6 months ago