A small and direct kubernetes distribution (or appliance toolkit)
☆15Oct 2, 2026Updated last month
Alternatives and similar repositories for gubernat
Users that are interested in gubernat are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A simple app to make listening to the radio easy as it should be ;)☆11Jan 28, 2018Updated 8 years ago
- Redmine plugin which adds assignee column and some other preferences for Gantt chart☆11Mar 12, 2017Updated 9 years ago
- Utility for Anno1800Calculator to automatically read poplutation numbers using image recognition☆11Jan 23, 2023Updated 3 years ago
- Horde Groupware☆11Apr 28, 2026Updated 6 months ago
- This plugin for Redmine provides some additional filters☆10Nov 2, 2026Updated last week
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- A Matrix Push Gateway written in Rust. It uses Firebase Cloud Messaging to push messages to Android and iOS devices.☆13Updated this week
- A Firefox addon to generate visually pleasing and easily recognizable favicons for websites.☆14Feb 10, 2012Updated 14 years ago
- little helper to dynamically register local freeswitch conferences to upstream registrar☆15May 21, 2020Updated 6 years ago
- Converts issues of the selected trackers into iCalendar events.☆12May 28, 2024Updated 2 years ago
- WS-Federation middleware for node.js and express☆16Aug 12, 2026Updated 2 months ago
- Nextcloud Jitsi Integration☆42Nov 5, 2026Updated last week
- Simple affiliate link injector chrome extension. It inserts the affiliate ID into the Amazon URLs.☆13Apr 25, 2024Updated 2 years ago
- Postfix server container with several features☆17Apr 10, 2018Updated 8 years ago
- Scripts for the SinusBot (http://sinusbot.com)☆14Dec 16, 2018Updated 7 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- ☆21Jul 15, 2026Updated 3 months ago
- Redmine client for Android written in AngularJS 1.4☆16May 6, 2017Updated 9 years ago
- Summarization web service via the use of OpenAI Whisper and GPT-3 models☆20Mar 31, 2023Updated 3 years ago
- The BigBlueButton-Bot interfaces with the platform's backend, enhancing user functionalities without a headless browser.☆13Feb 10, 2026Updated 9 months ago
- ☆18Oct 28, 2026Updated 2 weeks ago
- Navidrome plugin for mood-based playlists using audio analysis (essentia-tensorflow)☆23Jun 29, 2026Updated 4 months ago
- Offline support for Marstek batteries☆20Aug 26, 2026Updated 2 months ago
- My personal photography website rebuilt using NextJS and TypeScript.☆19Apr 4, 2023Updated 3 years ago
- Substitute environment variables with Kustomize☆11Oct 22, 2020Updated 6 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- GUI and API to parallelizing locust.io loadtests on kubernetes☆14Aug 17, 2023Updated 3 years ago
- This is my place to keep things I play with in k3s via MetalLB. This setup is all designed to be run in Vagrant on a laptop.☆13Aug 5, 2020Updated 6 years ago
- Hearchco frontend built using SvelteKit & TailwindCSS.☆17Dec 14, 2025Updated 10 months ago
- Security automation content in SCAP, Bash, Ansible, and other formats☆10Sep 8, 2025Updated last year
- ☆18Mar 25, 2024Updated 2 years ago
- GitHub actions and workflows for building Ansible collection documentation.☆13Nov 4, 2026Updated last week
- System Designer for iOS & Android devices☆22Jan 9, 2026Updated 10 months ago
- ☆27Nov 1, 2026Updated last week
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Univention Nubus meta-repository as entrypoint and overview about Nubus modules☆21Oct 27, 2026Updated 2 weeks ago
- PowerShell tool that inventories Azure networking resources and generates a browsable, multi-page draw.io network atlas.☆25Oct 27, 2026Updated 2 weeks ago
- User-Mode Raw Disk Access in Windows☆10Jan 18, 2012Updated 14 years ago
- Automate as much as possible the deployment of OpenShift on Libvirt using UPI. Hosts boot via PXE.☆14May 26, 2026Updated 5 months ago
- Various Templates and Notes for OpenFaaS☆10Nov 29, 2019Updated 6 years ago
- Terraform Provider for Anexia Engine☆10Updated this week
- Basic SDL app to run unofficial spotify implementation on steamlink☆19Oct 13, 2020Updated 6 years ago
Are these results useful?