WS-Federation middleware for node.js and express
☆16Aug 12, 2026Updated 2 months ago
Alternatives and similar repositories for node-wsfed
Users that are interested in node-wsfed are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A very opinionated way to connect with the mongodb driver.☆13Aug 28, 2025Updated last year
- Cross platform mail client with Exchange support. SMTP planned.☆12Nov 14, 2013Updated 12 years ago
- Horde Groupware☆11Apr 28, 2026Updated 6 months ago
- Mac SDK Electron support☆21Jun 3, 2021Updated 5 years ago
- little helper to dynamically register local freeswitch conferences to upstream registrar☆15May 21, 2020Updated 6 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- AWS Lambda shell commands in $PATH available to runtime subprocesses☆12Sep 1, 2021Updated 5 years ago
- Behavior Filters for MooTools More☆11Jun 8, 2014Updated 12 years ago
- A small and direct kubernetes distribution (or appliance toolkit)☆15Oct 2, 2026Updated 3 weeks ago
- The BigBlueButton-Bot interfaces with the platform's backend, enhancing user functionalities without a headless browser.☆13Feb 10, 2026Updated 8 months ago
- Create HTML-Versions of your XBMC-Library☆10Feb 20, 2014Updated 12 years ago
- Hearchco frontend built using SvelteKit & TailwindCSS.☆17Dec 14, 2025Updated 10 months ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- ☆18Mar 25, 2024Updated 2 years ago
- ☆13May 7, 2020Updated 6 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- An easy-to-use OCSP client for Node.js☆15Aug 12, 2026Updated 2 months ago
- Frappe app with advanced print functions, mainly focused on Jinja Print Formats☆19Aug 30, 2026Updated last month
- ☆11Feb 6, 2018Updated 8 years ago
- Lambda function to check for tcp/ip port availability☆16Nov 24, 2023Updated 2 years ago
- Leveraging LLMs to Create and Run dotnet Projects Faster and Easier.☆11Jul 1, 2023Updated 3 years ago
- Where in the world is our team?☆12Jan 24, 2018Updated 8 years ago
- A multi-tenant BBB load balancer☆21Oct 15, 2026Updated 2 weeks ago
- 💻 CLI & Utils for managing AWS accounts on your machine☆12Mar 24, 2025Updated last year
- Extension for profiling performance of JupyterLab UI for JupyterLab core developers, extension developers, and advanced users.☆14Jul 3, 2026Updated 3 months ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- W3C XML Encryption implementation for node.js (http://www.w3.org/TR/xmlenc-core/)☆41Oct 16, 2026Updated last week
- DevOps实践总结☆14Aug 4, 2022Updated 4 years ago
- rantBlock: Replace adverts with rants from devrant.com - your procrastinating anyway, why not replace ads with something you actually wan…☆16Nov 19, 2017Updated 8 years ago
- Tame RecordWildCards☆14Dec 30, 2024Updated last year
- Secrets of the Z-Dimension Revealed!☆10Mar 6, 2017Updated 9 years ago
- A Frinkiac-inspired Avatar snapshot, GIF, and meme server (generalizable to other media).☆11Jul 23, 2023Updated 3 years ago
- This repository is used to export a video from a bigbluebutton recording.☆21Aug 3, 2022Updated 4 years ago
- Binary diff based on bsdiff for Node.js☆13Feb 23, 2012Updated 14 years ago
- A Mootools html5 database wrapper (persistent storage) with support for google gears.☆16Apr 2, 2010Updated 16 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Typescript workers plugin for Bree!☆12Jun 13, 2022Updated 4 years ago
- passport strategy for both WS-fed and SAML2 protocol☆50Mar 24, 2026Updated 7 months ago
- BBB-Translation-Bot is a tool designed to enhance communication in BigBlueButton (BBB) meetings by providing real-time transcription and …☆25Feb 10, 2026Updated 8 months ago
- A simple plugin to make working with the angular router in storybook easier ✨☆10Oct 21, 2024Updated 2 years ago
- Export a schema to a normal object for serialization☆12Jan 30, 2016Updated 10 years ago
- Simple way to send messages to slack. Works on both the client and server.☆19Oct 26, 2015Updated 11 years ago
- my boilerplate☆10Apr 26, 2019Updated 7 years ago