Command Line Karaoke.
☆151Oct 30, 2026Updated this week
Alternatives and similar repositories for cliaoke
Users that are interested in cliaoke are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A beginner's guide to setting up a development environment on Mac OS X☆169Nov 23, 2015Updated 10 years ago
- Firefox extension that replaces occurrences of 'Millennials' with 'Snake People'☆16Dec 10, 2015Updated 10 years ago
- Generate a fresh package☆21Apr 14, 2017Updated 9 years ago
- Godoc on Mobile Device (android/ios)☆10Aug 9, 2015Updated 11 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Mattermost builder☆11Jan 1, 2022Updated 4 years ago
- ☆11Apr 21, 2015Updated 11 years ago
- RubyMotion gem for adding Accordion to your view☆14Dec 18, 2012Updated 13 years ago
- Simple go stress test for docker☆105Nov 7, 2018Updated 7 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- Local file-based password, API key, secret, recovery code store backed by GPG.☆150Updated this week
- Lyrics add-on for Nightingale media player http://getnightingale.com/☆18Apr 27, 2019Updated 7 years ago
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- ☆12Jul 26, 2021Updated 5 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- Chef cookbook for phpunit☆11Nov 28, 2012Updated 13 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- This fork only retains standardized and tested design patterns☆13Sep 22, 2013Updated 13 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- ☆17Mar 24, 2018Updated 8 years ago
- A simple and lightweight MVC framework☆11Nov 28, 2010Updated 15 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- A base Sinatra application template with RSpec, and Haml. Comes with a cap script as well.☆17Apr 21, 2012Updated 14 years ago
- ☆12Feb 20, 2014Updated 12 years ago
- This is a chef repository for bootstrapping my OS X machine☆12Nov 11, 2014Updated 11 years ago
- PHP Brasil website☆11Feb 2, 2016Updated 10 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- ☆11Sep 16, 2014Updated 12 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Seu Gravatar precisa de uma gravata!☆13Apr 13, 2014Updated 12 years ago
- Melody Datetime Extension Class☆11Jul 10, 2015Updated 11 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago
- Kubernetes tools in a "distroless" container☆13Oct 30, 2023Updated 3 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- A simple music game using webAudio☆13Sep 2, 2017Updated 9 years ago