A machine learning library for PHP
☆17Feb 18, 2016Updated 10 years ago
Alternatives and similar repositories for enamel
Users that are interested in enamel are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Laravel Firebase Notification is a robust and user-friendly package designed to integrate Firebase Cloud Messaging (FCM) with Laravel app…☆16Jun 20, 2025Updated last year
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- Async first Github client☆16Mar 27, 2025Updated last year
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- ☆14May 30, 2016Updated 10 years ago
- A library for php-wizard level 20 : design pattern, simulator and dynamic generation☆29Sep 27, 2013Updated 13 years ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Portable version of the Pentaho Data Integration (Kettle) application, for Windows☆13Jun 7, 2024Updated 2 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- A collection of PHP-related resources☆12Nov 27, 2019Updated 6 years ago
- Is a tool to help PHP developers who need to detect whether a mobile device is accessing the application☆20Mar 30, 2011Updated 15 years ago
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- TextMate Bundle for CodeIgniter 2.x based on the Bundle for CodeIgniter 1.7.2 (http://sourceforge.net/projects/cibundle/)☆16Jan 21, 2012Updated 14 years ago
- ☆19Jan 15, 2019Updated 7 years ago
- Aplicativo de monitoramento das metas da gestão.☆19Jan 21, 2015Updated 11 years ago
- PHP7 micro framework, respecting CQRS☆66Jun 8, 2022Updated 4 years ago
- Export ExtJS DataGrid to Excel☆18Jan 28, 2010Updated 16 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Automatically resolves Tailwind CSS class conflicts in PHP☆12Jul 26, 2026Updated 2 months ago
- Enables provisioning of PHP QA Tools (http://phpqatools.org) using Puppet 2.6+.☆22Jun 22, 2014Updated 12 years ago
- Hello. I love to load things.☆20Jan 29, 2014Updated 12 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- Silex Controller Provider to provide SOA access to Doctrine entities and services☆21Dec 16, 2015Updated 10 years ago
- Slides for "Building for the PHP Command Line Interface"☆17Apr 24, 2024Updated 2 years ago
- a opscode chef recipe for composer http://getcomposer.org☆24Feb 27, 2026Updated 7 months ago
- Vagrant recipe to set up a Jenkins box for Rails continuous integration☆23Apr 9, 2014Updated 12 years ago
- Enabler is a simple feature flag package. With this package you can display/hide your awesome new features to customers in order to deplo…☆22Dec 6, 2014Updated 11 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- These are Dockerfiles I've created for programs without official docker image.☆23May 27, 2020Updated 6 years ago
- Vagrant setup with puppet as provisioner for a jenkins ci setup☆18Oct 1, 2020Updated 6 years ago
- Flight routing is a simple, fast PHP router that is easy to get integrated with other routers.☆15Mar 10, 2023Updated 3 years ago
- Password hash generator☆14Oct 10, 2018Updated 8 years ago
- Fox microframework MVC PHP☆15Sep 28, 2017Updated 9 years ago
- Demo application using Expressive that I use in talks☆26Apr 5, 2018Updated 8 years ago
- Small html page to convert Itaucard data to YNAB CSV format.☆19Sep 13, 2019Updated 7 years ago