iTerm2 color themes
☆112Oct 9, 2012Updated 14 years ago
Alternatives and similar repositories for iTerm-colors
Users that are interested in iTerm-colors are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- argonaut theme for iTerm2☆135May 31, 2011Updated 15 years ago
- precision color scheme for multiple applications (terminal, vim, etc.) with both dark/light modes☆34Apr 16, 2014Updated 12 years ago
- Vibrant Ink for Terminal App in Lion☆19Nov 27, 2011Updated 14 years ago
- SugarTest - Makes JavaScript testing sweet (abandoned)☆19Jul 18, 2019Updated 7 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- PHP Inclued extension graph generator☆18Aug 6, 2012Updated 14 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- Sends Resque status from Redis to Graphite.☆30Oct 28, 2023Updated 2 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- Use OS X Text Substitution Preferences in your *nix pipeline☆29Jun 11, 2015Updated 11 years ago
- ☆17Sep 28, 2019Updated 7 years ago
- A cookbook for the Vim text editor.☆280Jun 29, 2010Updated 16 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Yout Player website. Yout is the new way to watch playlists from YouTube on desktop. Available now for free for Linux, Mac and Windows☆13Aug 26, 2024Updated 2 years ago
- A BBEdit package for editing and publishing WordPress blog posts in Markdown format.☆17Nov 1, 2013Updated 12 years ago
- Generate go_resource statements for creating and updating Homebrew Go packages☆18Nov 29, 2023Updated 2 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- MEMP is Mac Nginx MySQL PHP☆20Jan 29, 2011Updated 15 years ago
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- Shared code across various .php.net sites☆18Sep 16, 2026Updated 3 weeks ago
- Syslinux menu scripts to put mulitple livecd distributions on a single USB device.☆26Sep 1, 2026Updated last month
- Is a tool to help PHP developers who need to detect whether a mobile device is accessing the application☆20Mar 30, 2011Updated 15 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- Vim - the text editor - for Mac OS X☆5,038Aug 5, 2017Updated 9 years ago
- A code editor theme that looks like colors resembling superman?☆19Oct 22, 2025Updated 11 months ago
- Moved to powerline/powerline.☆2,846Jan 22, 2013Updated 13 years ago
- ☆19Jan 15, 2019Updated 7 years ago
- A C/C++ implementation of a Sass compiler☆24Nov 30, 2015Updated 10 years ago
- Schema for API☆13Mar 18, 2021Updated 5 years ago
- Export ExtJS DataGrid to Excel☆18Jan 28, 2010Updated 16 years ago
- The database migration utility as our elder sister.☆12Sep 25, 2019Updated 7 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Enables provisioning of PHP QA Tools (http://phpqatools.org) using Puppet 2.6+.☆22Jun 22, 2014Updated 12 years ago
- Silex Controller Provider to provide SOA access to Doctrine entities and services☆21Dec 16, 2015Updated 10 years ago
- A machine learning library for PHP☆17Feb 18, 2016Updated 10 years ago
- a opscode chef recipe for composer http://getcomposer.org☆24Feb 27, 2026Updated 7 months ago
- Terminate/Delete resources in your AWS account to get a clean slate.☆11Nov 6, 2014Updated 11 years ago
- Vagrant recipe to set up a Jenkins box for Rails continuous integration☆23Apr 9, 2014Updated 12 years ago
- Vagrant setup with puppet as provisioner for a jenkins ci setup☆18Oct 1, 2020Updated 6 years ago