Repository for composer cookbook
☆27Mar 25, 2022Updated 4 years ago
Alternatives and similar repositories for composer
Users that are interested in composer are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- a opscode chef recipe for composer http://getcomposer.org☆24Feb 27, 2026Updated 7 months ago
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- This is a chef repository for bootstrapping my OS X machine☆12Nov 11, 2014Updated 11 years ago
- Seu Gravatar precisa de uma gravata!☆13Apr 13, 2014Updated 12 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 14 years ago
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- The configuration and all the cookbooks needed to setup a simple LAMP server using Vagrant☆27Jan 22, 2013Updated 13 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Provides service control for omnibus packages☆23Nov 9, 2023Updated 2 years ago
- The PHP GCOV system☆16Mar 29, 2021Updated 5 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Yout Player website. Yout is the new way to watch playlists from YouTube on desktop. Available now for free for Linux, Mac and Windows☆13Aug 26, 2024Updated 2 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- Shared code across various .php.net sites☆18Sep 16, 2026Updated last month
- Generate go_resource statements for creating and updating Homebrew Go packages☆18Nov 29, 2023Updated 2 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- TextMate Bundle for CodeIgniter 2.x based on the Bundle for CodeIgniter 1.7.2 (http://sourceforge.net/projects/cibundle/)☆16Jan 21, 2012Updated 14 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- Portable version of the Pentaho Data Integration (Kettle) application, for Windows☆13Jun 7, 2024Updated 2 years ago
- ☆26Feb 10, 2014Updated 12 years ago
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- 44KB of Helpers: Http/Rest, Serialization/Deserialization, Extensions, IO, Email, Security and a light curl/wget like cli for windows use…☆15Apr 2, 2021Updated 5 years ago
- Idempotent Chef LWRP for creating, adding, removing and deleting SSH Deploy Keys on Bitbucket and Github☆44Feb 4, 2016Updated 10 years ago