RFC 6241 (Network Configuration Protocol (NETCONF))中文
☆16Jan 22, 2018Updated 8 years ago
Alternatives and similar repositories for rfc6241-zh
Users that are interested in rfc6241-zh are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- 这是一个数据库持久化层的框架☆10Feb 26, 2018Updated 8 years ago
- Proposals and discussions on changes to SurrealDB☆10Jan 2, 2024Updated 2 years ago
- Ant tasks to automate the compilation of Slice files to Java☆11Aug 31, 2023Updated 3 years ago
- Common Lisp library for encoding and decoding RFC 4251 compliant data☆14Jul 10, 2023Updated 3 years ago
- Request for comments and improvement proposals☆10Apr 12, 2023Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- deprecated. move to https://github.com/q191201771/lalext☆14May 25, 2022Updated 4 years ago
- Proposed JPEG/JFIF APP0 marker application extension for playback control of concatenated JPEGs, as stand-alone animation stream or Motio…☆14Jun 19, 2019Updated 7 years ago
- This project is no longer maintained☆13Apr 26, 2019Updated 7 years ago
- 🔏 turning the system behind GPG Sync into an Internet standard☆16Sep 2, 2019Updated 7 years ago
- Collection of documents for scope naming guidelines in Sublime Text syntax definitions☆14Mar 10, 2024Updated 2 years ago
- sample for https://feyyazacet.medium.com/asp-net-core-web-api-ile-ger%C3%A7ek-anlamda-restful-servisler-geli%C5%9Ftirmek-b9d496789ab7☆12Apr 17, 2020Updated 6 years ago
- New RFCs for IRC!☆14May 22, 2021Updated 5 years ago
- What would you like to share with the community?☆12Feb 23, 2023Updated 3 years ago
- Simple extension that makes IEFT's RFCs more eye friendly.☆13Mar 5, 2023Updated 3 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- A RFC compliant Email validator☆16Jun 28, 2022Updated 4 years ago
- Multiple implementations on email address validation.☆13Sep 28, 2017Updated 9 years ago
- The Loki Improvement Proposal repository☆14Aug 17, 2021Updated 5 years ago
- IETF Author Tools UI☆15Jan 10, 2024Updated 2 years ago
- a dongm2ez's framework☆10Sep 2, 2017Updated 9 years ago
- The given information of network connection, model predicts if connection has some intrusion or not. Binary classification for good and b…☆12Aug 10, 2019Updated 7 years ago
- Java设计模式☆10Updated this week
- SASLprep: Stringprep Profile for User Names and Passwords.☆21Mar 17, 2022Updated 4 years ago
- Micro framework powered by slim core☆12Jul 16, 2023Updated 3 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- 本项目用于验证一系列开源项目☆13Nov 17, 2018Updated 7 years ago
- An in-memory event bus without any dependency in C#☆14Dec 3, 2024Updated last year
- The fully (H)MVC framework based on the Slim PHP Framwork .☆11Jun 7, 2015Updated 11 years ago
- **The ultra-lightweight game orchestration scenes and layers managers for Graphics Frameworks.**☆26Feb 11, 2026Updated 8 months ago
- The draft leading up to RFC8610☆24Jul 6, 2019Updated 7 years ago
- Flysystem Facotories for PSR-11☆16Feb 2, 2021Updated 5 years ago
- a repository lib like spring data jpa .☆12Feb 7, 2018Updated 8 years ago
- RFC 2119 interpretations in other languages☆18Dec 15, 2018Updated 7 years ago
- ☆11Jul 20, 2022Updated 4 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- ripgrep for docs but via MCP☆12Jun 29, 2026Updated 4 months ago
- EventBus☆12Dec 8, 2022Updated 3 years ago
- The Rust and WebAssembly RFCs☆41Jan 21, 2022Updated 4 years ago
- Easy to use tools for creating games and other creative projects.☆31Oct 5, 2026Updated last month
- Mcp.Links 是一个基于 .NET 9.0 构建的模型上下文协议(MCP)聚合器,能够将多个 MCP 服务器集成到统一平台中,提供 Web 管理界面,支持多种协议(stdio、HTTP、SSE),并内置 MCP 商店用于发现和管理各种 AI 工具和服务。☆15Sep 4, 2025Updated last year
- Sample Tinkerbell workflow for Ubuntu 18.04 on Packet☆25Jun 24, 2020Updated 6 years ago
- webpack 1,3,4 ie8 react vue 自建主流框架搭建汇总(配置自己来)☆35Jul 13, 2020Updated 6 years ago