A Linux extension that adds support to the /etc/resolver/[suffix].
☆44Nov 10, 2017Updated 8 years ago
Alternatives and similar repositories for libnss-resolver
Users that are interested in libnss-resolver are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Click the "Run Project" button in any project on this gallery to safely run its code on your local machine.☆13Feb 18, 2016Updated 10 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- Overview about existing tools that can be useful for AWS auditing purposes.☆15Sep 25, 2017Updated 9 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- The most awesome conversion engine ever written for PHP.☆26Jan 19, 2013Updated 13 years ago
- Yout Player website. Yout is the new way to watch playlists from YouTube on desktop. Available now for free for Linux, Mac and Windows☆13Aug 26, 2024Updated 2 years ago
- Portable version of the Pentaho Data Integration (Kettle) application, for Windows☆13Jun 7, 2024Updated 2 years ago
- Um jogo de perguntas e respostas sobre PHP. Quem errar, bebe.☆39Oct 30, 2018Updated 7 years ago
- Quick and simple way to move from flat PHP to Business implementation over Object Orientation☆21Jul 2, 2016Updated 10 years ago
- Generate go_resource statements for creating and updating Homebrew Go packages☆18Nov 29, 2023Updated 2 years ago
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- Shared code across various .php.net sites☆18Sep 16, 2026Updated 3 weeks ago
- TextMate Bundle for CodeIgniter 2.x based on the Bundle for CodeIgniter 1.7.2 (http://sourceforge.net/projects/cibundle/)☆16Jan 21, 2012Updated 14 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- A library for php-wizard level 20 : design pattern, simulator and dynamic generation☆29Sep 27, 2013Updated 13 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- ☆19Jan 15, 2019Updated 7 years ago
- Apple OS X Finder toolbar gadget to open selected file or folder in Sublime Text 2☆28Apr 13, 2012Updated 14 years ago
- Jekyll blog for barryvdh.nl☆17Apr 12, 2023Updated 3 years ago
- Export ExtJS DataGrid to Excel☆18Jan 28, 2010Updated 16 years ago
- Esse é o repositório da comunidade PHP Brasil praticante de DOJO.☆31Apr 10, 2013Updated 13 years ago
- ☆26Feb 10, 2014Updated 12 years ago
- 🚚💨 Dynamically create Absinthe GraphQL payload objects for mutations☆15Dec 9, 2020Updated 5 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- A machine learning library for PHP☆17Feb 18, 2016Updated 10 years ago
- a opscode chef recipe for composer http://getcomposer.org☆24Feb 27, 2026Updated 7 months ago
- Vagrant recipe to set up a Jenkins box for Rails continuous integration☆23Apr 9, 2014Updated 12 years ago
- Brazilian CEP (zip) code queries in Elixir made easy, fast and resilient.☆13Nov 14, 2025Updated 10 months ago
- These are Dockerfiles I've created for programs without official docker image.☆23May 27, 2020Updated 6 years ago
- Vagrant setup with puppet as provisioner for a jenkins ci setup☆18Oct 1, 2020Updated 6 years ago
- Fox microframework MVC PHP☆15Sep 28, 2017Updated 9 years ago