Example setup for running polipo in a Vagrant box
☆34May 25, 2016Updated 10 years ago
Alternatives and similar repositories for polipo-box
Users that are interested in polipo-box are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Phone numbers as data: validate, inspect, search, generate.☆19Mar 2, 2026Updated 7 months ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- ☆14May 30, 2016Updated 10 years ago
- A Point of Sale module for Drupal Commerce☆10Jul 6, 2018Updated 8 years ago
- Like if-let and friends but allow more than one binding.☆14Mar 16, 2018Updated 8 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- Caffeine reducer☆1,061Dec 5, 2022Updated 3 years ago
- ☆10Oct 14, 2015Updated 11 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Yout Player website. Yout is the new way to watch playlists from YouTube on desktop. Available now for free for Linux, Mac and Windows☆13Aug 26, 2024Updated 2 years ago
- Portable version of the Pentaho Data Integration (Kettle) application, for Windows☆13Jun 7, 2024Updated 2 years ago
- Generate go_resource statements for creating and updating Homebrew Go packages☆18Nov 29, 2023Updated 2 years ago
- Demos for "Intro to Reactive Programming" talk☆11Sep 19, 2015Updated 11 years ago
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- DEPRECATED: use funcool/promesa☆18Nov 29, 2015Updated 10 years ago
- TextMate Bundle for CodeIgniter 2.x based on the Bundle for CodeIgniter 1.7.2 (http://sourceforge.net/projects/cibundle/)☆16Jan 21, 2012Updated 14 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Aplicativo de monitoramento das metas da gestão.☆19Jan 21, 2015Updated 11 years ago
- Export ExtJS DataGrid to Excel☆18Jan 28, 2010Updated 16 years ago
- Enables provisioning of PHP QA Tools (http://phpqatools.org) using Puppet 2.6+.☆22Jun 22, 2014Updated 12 years ago
- Spin off a Docker server and container, running a Node.js web server, in a Vagrant VM on Mac OS X☆11Dec 4, 2014Updated 11 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- Silex Controller Provider to provide SOA access to Doctrine entities and services☆21Dec 16, 2015Updated 10 years ago
- A machine learning library for PHP☆17Feb 18, 2016Updated 10 years ago
- a opscode chef recipe for composer http://getcomposer.org☆24Feb 27, 2026Updated 7 months ago
- ☆13May 13, 2022Updated 4 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- DEPRECATED, Common testing content for OpenStack-Ansible. Mirror of code maintained at opendev.org.☆15Nov 27, 2025Updated 10 months ago
- These are Dockerfiles I've created for programs without official docker image.☆23May 27, 2020Updated 6 years ago
- Vagrant setup with puppet as provisioner for a jenkins ci setup☆18Oct 1, 2020Updated 6 years ago
- Fox microframework MVC PHP☆15Sep 28, 2017Updated 9 years ago
- Lightweight package installer written in python☆22May 6, 2017Updated 9 years ago
- Small html page to convert Itaucard data to YNAB CSV format.☆19Sep 13, 2019Updated 7 years ago
- Cloudify Resource Creation Configuration☆25Nov 22, 2020Updated 5 years ago