an unhosted feed reader
☆33Jan 20, 2017Updated 9 years ago
Alternatives and similar repositories for dogfeed
Users that are interested in dogfeed are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- A reference micropub prototype thing.☆29Jul 15, 2015Updated 11 years ago
- Client API for Dat pinning services☆14Apr 2, 2019Updated 7 years ago
- A multi-protocol gateway for the Web using ActivityStream messages.☆392Oct 1, 2026Updated last week
- Bring Your Own Filesystem☆69Mar 8, 2015Updated 11 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Own your comments on the web! A cross-browser extension to provide comments box hijacking and replacing.☆16Dec 23, 2012Updated 13 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- occupy.net☆15Jul 1, 2012Updated 14 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- A simple node.js RSS feed builder☆16Sep 9, 2026Updated last month
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Publish-Subscribe Component w/ XMPP, REST, and Ad-hoc interfaces☆26Jun 28, 2011Updated 15 years ago
- OPML parsing in Node.js☆58Jun 7, 2017Updated 9 years ago
- ☆14May 30, 2016Updated 10 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Web overview of cryptoparties all around the world☆15Jan 19, 2015Updated 11 years ago
- OpenACalendar Web Site - Core System☆16Apr 8, 2019Updated 7 years ago
- Core views, probes, pages, and tours for the monitor-dashboard project☆21Sep 1, 2020Updated 6 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- a next-generation replacement for charybdis☆15Jul 18, 2014Updated 12 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- Using HTML, CSS, JQuery, Strophe.js, XMPP and PubSub to share a presentation.☆18Apr 20, 2010Updated 16 years ago
- Ushahidi deployment for OWS☆16May 3, 2012Updated 14 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Node.js app to push new rss items to twitter☆15Oct 20, 2014Updated 11 years ago
- Data repository for Pirate Parties around the world☆21Jul 30, 2020Updated 6 years ago
- Script para detección de bots en twitter☆18Aug 24, 2021Updated 5 years ago
- Portable version of the Pentaho Data Integration (Kettle) application, for Windows☆13Jun 7, 2024Updated 2 years ago
- CUE language mode for GNU Emacs☆16Feb 14, 2023Updated 3 years ago
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- Shared code across various .php.net sites☆18Sep 16, 2026Updated 3 weeks ago
- Please see☆22Feb 22, 2015Updated 11 years ago
- Git info bot for #git on Freenode - REPOSITORY MOVED☆15Feb 15, 2017Updated 9 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- ☆59Aug 22, 2022Updated 4 years ago
- Kiberpipa's little Django based CMS for internal usage.☆20Apr 26, 2015Updated 11 years ago
- Web client (static HTML and Javascript) built with Google Web Toolkit☆44Jul 21, 2011Updated 15 years ago
- Is a tool to help PHP developers who need to detect whether a mobile device is accessing the application☆20Mar 30, 2011Updated 15 years ago
- A webcam you can control using a web browser that supports websockets and getUserMedia.☆24Apr 8, 2014Updated 12 years ago
- Stremio Flatpak package☆21Jul 6, 2023Updated 3 years ago
- TextMate Bundle for CodeIgniter 2.x based on the Bundle for CodeIgniter 1.7.2 (http://sourceforge.net/projects/cibundle/)☆16Jan 21, 2012Updated 14 years ago