Infrastructure code to setup your own VersionEye instance.
☆83Dec 4, 2017Updated 8 years ago
Alternatives and similar repositories for ops_contrib
Users that are interested in ops_contrib are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- This projects creates SHA values for locale binaries - Shazam for packages.☆22Jan 8, 2021Updated 5 years ago
- Registro de profissionais e censo de informações para prover um panorama do mercado☆14Aug 3, 2013Updated 13 years ago
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- ☆13Dec 3, 2013Updated 12 years ago
- Silex Controller Provider to provide SOA access to Doctrine entities and services☆21Dec 16, 2015Updated 10 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- a PHP CLI tool and library for interacting with the VersionEye API☆16May 22, 2017Updated 9 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Gradle plugin that wraps your JVM application to a new Docker image.☆11Jun 17, 2026Updated 4 months ago
- Este repo é um compilado de diversas dicas/informações uteis para quem deseja melhorar ou iniciar no mundo das palestras.☆17Jan 18, 2019Updated 7 years ago
- Deprecated - use https://github.com/ferventcoder/chocolatey-packages now☆13Feb 8, 2019Updated 7 years ago
- HumusAmqp Producer for Prooph Service Bus☆12Jul 1, 2019Updated 7 years ago
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- Chef cookbook for phpunit☆11Nov 28, 2012Updated 13 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- ☆19Jan 15, 2019Updated 7 years ago
- This fork only retains standardized and tested design patterns☆13Sep 22, 2013Updated 13 years ago
- [READ ONLY] Asynchronous messaging using SimpleBus. Read the full documentation here:☆24Jan 4, 2022Updated 4 years ago
- A simple and lightweight MVC framework☆11Nov 28, 2010Updated 15 years ago
- A classy web framework for Rapid Development☆13Apr 18, 2013Updated 13 years ago
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- This is a chef repository for bootstrapping my OS X machine☆12Nov 11, 2014Updated 11 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- PHP Brasil website☆11Feb 2, 2016Updated 10 years ago
- Sort complex structures in PHP with ease (locale support +unicode)☆28Jan 12, 2016Updated 10 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- Listing eco-system around Vagrant☆51Sep 26, 2017Updated 9 years ago
- ☆11Sep 16, 2014Updated 12 years ago
- Projeto de Storage para a Liga Solidária☆21Jan 31, 2014Updated 12 years ago
- Seu Gravatar precisa de uma gravata!☆13Apr 13, 2014Updated 12 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Consume prooph messages with a PSR7 middleware☆14Nov 2, 2018Updated 8 years ago
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 14 years ago
- ☆12Apr 11, 2011Updated 15 years ago
- ☆14May 30, 2016Updated 10 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- A minimal specification for VERS aka. a "mostly universal" version range specifier , join the discussion at https://join.slack.com/t/abou…☆17Updated this week