Citation Builder is a web-based tool designed to quickly and easily generate citations for sources consulted during the research process. While powerful tools such as RefWorks, Zotero, and Endnote exist to generate citations, understanding how to use these tools can require an investment of time. Citation Builder is an attempt to provide a low-b…
☆42Nov 6, 2015Updated 10 years ago
Alternatives and similar repositories for citationbuilder
Users that are interested in citationbuilder are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Reference implementation of the CSL editor☆19Apr 23, 2026Updated 5 months ago
- ☆12Apr 11, 2011Updated 15 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Tema Wordpress do site do phpsp.org.br☆13Jan 6, 2018Updated 8 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- ☆14May 30, 2016Updated 10 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- A Docker image that deploys the cNTLM authentication proxy, building it from the source.☆11Dec 18, 2020Updated 5 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- The PHP GCOV system☆16Mar 29, 2021Updated 5 years ago
- Yout Player website. Yout is the new way to watch playlists from YouTube on desktop. Available now for free for Linux, Mac and Windows☆13Aug 26, 2024Updated 2 years ago
- Generate go_resource statements for creating and updating Homebrew Go packages☆18Nov 29, 2023Updated 2 years ago
- The website fo the AmsterdamPHP User Group☆18Oct 6, 2022Updated 4 years ago
- 44KB of Helpers: Http/Rest, Serialization/Deserialization, Extensions, IO, Email, Security and a light curl/wget like cli for windows use…☆15Apr 2, 2021Updated 5 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Symfony running on Giant Swarm☆14Dec 8, 2014Updated 11 years ago
- Shared code across various .php.net sites☆18Sep 16, 2026Updated last month
- Online database report generator for Symfony2☆17Jun 5, 2013Updated 13 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- A specialized crawler that exposes RESTful APIs to its content. Also a famous beer. Also a plane from the WWII.☆15Jun 5, 2012Updated 14 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- ☆19Jan 15, 2019Updated 7 years ago
- Lyrics add-on for Nightingale media player http://getnightingale.com/☆18Apr 27, 2019Updated 7 years ago
- Is a tool to help PHP developers who need to detect whether a mobile device is accessing the application☆20Mar 30, 2011Updated 15 years ago
- Aplicativo de monitoramento das metas da gestão.☆19Jan 21, 2015Updated 11 years ago
- Export ExtJS DataGrid to Excel☆18Jan 28, 2010Updated 16 years ago
- Jekyll blog for barryvdh.nl☆17Apr 12, 2023Updated 3 years ago
- Hello. I love to load things.☆20Jan 29, 2014Updated 12 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- A machine learning library for PHP☆17Feb 18, 2016Updated 10 years ago
- Projeto demo para apresentação feita na Seasson☆16Apr 15, 2014Updated 12 years ago
- a opscode chef recipe for composer http://getcomposer.org☆24Feb 27, 2026Updated 7 months ago
- Vagrant recipe to set up a Jenkins box for Rails continuous integration☆23Apr 9, 2014Updated 12 years ago
- These are Dockerfiles I've created for programs without official docker image.☆23May 27, 2020Updated 6 years ago
- Lightweight package installer written in python☆22May 6, 2017Updated 9 years ago