Um jogo de perguntas e respostas sobre PHP. Quem errar, bebe.
☆39Oct 30, 2018Updated 7 years ago
Alternatives and similar repositories for PHPinga
Users that are interested in PHPinga are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- VMs para testes/aprendizado de arquiteturas de aplicação distribuída.☆46Oct 2, 2015Updated 11 years ago
- ☆19Jan 15, 2019Updated 7 years ago
- A git oriented review board for small/medium teams.☆19Jul 20, 2020Updated 6 years ago
- ☆14May 30, 2016Updated 10 years ago
- Questionário para formação PHP☆14Mar 16, 2016Updated 10 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- I'll munch some data here☆12Jun 18, 2021Updated 5 years ago
- Sistema de vendas de ingressos☆19May 8, 2017Updated 9 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Strings handler written in Bash☆18Jun 8, 2021Updated 5 years ago
- Hacktoberfest User Verification Script☆47Oct 26, 2016Updated 9 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- Opensanca's guide for interviews in great companies☆12Oct 1, 2019Updated 7 years ago
- Aprendendo a programar com pequenas doses de JavaScript.☆10Oct 5, 2022Updated 4 years ago
- Esse é o repositório da comunidade PHP Brasil praticante de DOJO.☆31Apr 10, 2013Updated 13 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Plataforma de simulado para a prova de certificação oferecida pela ZEND.☆31Oct 24, 2014Updated 11 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- O Saia de Casa! é um projeto colaborativo, e tem como principal ideia manter um calendário central de eventos, onde qualquer um possa, (v…☆171Dec 9, 2022Updated 3 years ago
- Repositório contendo todos os estados e cidades do Brasil em JSON☆26Dec 30, 2012Updated 13 years ago
- Lorem {gemidão do zap} ipsum☆19Mar 10, 2019Updated 7 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- A Respect\Validation Bundle for Symfony☆17Jun 21, 2026Updated 3 months ago
- Quick and simple way to move from flat PHP to Business implementation over Object Orientation☆21Jul 2, 2016Updated 10 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- eBook sobre ferramentas de integração contínua☆26Apr 30, 2025Updated last year
- A Linux extension that adds support to the /etc/resolver/[suffix].☆44Nov 10, 2017Updated 8 years ago
- A refactoring and cleanup for PHP 5.3 of the php-markdown project☆24Apr 8, 2011Updated 15 years ago
- PSR-15 middleware to generate access logs☆20Mar 26, 2025Updated last year
- 🎶A dependency status viewer for composer☆17Mar 16, 2014Updated 12 years ago
- Repositório de palestrantes e propostas de palestras para eventos de tecnologia.☆69Jan 3, 2018Updated 8 years ago
- Repository created to show some concepts from "Projetando uma arquitetura expressiva" talk.☆15Mar 6, 2018Updated 8 years ago
- Refatoração O.C.P. - ShippingMethod☆24Feb 17, 2014Updated 12 years ago
- List of partners to help support developer events☆49Feb 22, 2017Updated 9 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- ☆19Jan 3, 2018Updated 8 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Plataforma para conectar mentores com mentorandes em humanidades.☆15Jan 6, 2023Updated 3 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- Find the master node process in a multi server cluster.☆14Sep 4, 2024Updated 2 years ago