Plataforma de simulado para a prova de certificação oferecida pela ZEND.
☆31Oct 24, 2014Updated 11 years ago
Alternatives and similar repositories for zcpe
Users that are interested in zcpe are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- android app that helps you study for php certification☆22Sep 8, 2015Updated 11 years ago
- Repositório contendo todos os estados e cidades do Brasil em JSON☆26Dec 30, 2012Updated 13 years ago
- ASYNC E WEBSOCKETS COM PHP - Palestra interativa com vários exemplos☆29May 16, 2017Updated 9 years ago
- ☆14May 30, 2016Updated 10 years ago
- Telegram bot for search in packagist.org☆14Jan 2, 2018Updated 8 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Aplicação em Python capturar seus extratos do Tesouro Direto☆14Jul 4, 2018Updated 8 years ago
- Debian Jessie (non gui) Vagrant Virtual Machine to use in events☆12Nov 10, 2017Updated 8 years ago
- Silex Controller Provider to provide SOA access to Doctrine entities and services☆21Dec 16, 2015Updated 10 years ago
- A set of Respect\Validation rules to work with localization☆13Jul 13, 2021Updated 5 years ago
- Projeto de Storage para a Liga Solidária☆21Jan 31, 2014Updated 12 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Esse é o repositório da comunidade PHP Brasil praticante de DOJO.☆31Apr 10, 2013Updated 13 years ago
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Shared code across various .php.net sites☆18Sep 16, 2026Updated last month
- End-to-end encrypted email - Proton Mail • AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- Aplicativo de monitoramento das metas da gestão.☆19Jan 21, 2015Updated 11 years ago
- Enables provisioning of PHP QA Tools (http://phpqatools.org) using Puppet 2.6+.☆22Jun 22, 2014Updated 12 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- Um jogo de perguntas e respostas sobre PHP. Quem errar, bebe.☆39Oct 30, 2018Updated 7 years ago
- ☆16Oct 4, 2019Updated 7 years ago
- Vagrant recipe to set up a Jenkins box for Rails continuous integration☆23Apr 9, 2014Updated 12 years ago
- Quick and simple way to move from flat PHP to Business implementation over Object Orientation☆21Jul 2, 2016Updated 10 years ago
- Manual git em português produzido coletivamente☆37Jul 6, 2016Updated 10 years ago
- Planejamento do ano de 2017 dos eventos do PHP Maranhão☆10Dec 18, 2017Updated 8 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- Este repo é um compilado de diversas dicas/informações uteis para quem deseja melhorar ou iniciar no mundo das palestras.☆17Jan 18, 2019Updated 7 years ago
- A simple ZCE Exam simulation☆17Dec 18, 2012Updated 13 years ago
- https://phptestfestbrasil.github.io/☆13Oct 30, 2017Updated 8 years ago
- Tradução da Documentação do Symfony para Português do Brasil - Portuguese translation of the Symfony Documentation (official repository)☆95Dec 3, 2019Updated 6 years ago
- Extremely Fast Event Based web Crawler made in PHP 5.3+☆26Aug 3, 2010Updated 16 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- VMs para testes/aprendizado de arquiteturas de aplicação distribuída.☆46Oct 2, 2015Updated 11 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Where I explore the usage of Vagrant, veewee, chef-solo and knife-solo.☆26Mar 5, 2012Updated 14 years ago
- Tema Wordpress do site do phpsp.org.br☆13Jan 6, 2018Updated 8 years ago
- Servidor rest☆25Sep 30, 2015Updated 11 years ago
- A simple vagrant plugin for listing all ips of VM networks☆21May 12, 2016Updated 10 years ago
- Cntlm image for docker☆12Aug 30, 2018Updated 8 years ago
- Simple menubar application to switch between Tunlr and default DNS servers. Click the link below to download the latest version.☆15Feb 7, 2013Updated 13 years ago
- A simple podcast where Phil, Ben and a super-star guest answer questions and talk about current events in the PHP world.☆18Oct 5, 2022Updated 4 years ago