Api da loteria (Caixa Econômica Federal).
☆47Sep 19, 2018Updated 8 years ago
Alternatives and similar repositories for loteria-api
Users that are interested in loteria-api are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- pt_BR translation of Vagrant docs. Vagrant is a tool for building and distributing virtualized development environments.☆16Mar 31, 2013Updated 13 years ago
- Projeto de Storage para a Liga Solidária☆21Jan 31, 2014Updated 12 years ago
- A bijective base 26 encoder/decoder☆11Feb 25, 2015Updated 11 years ago
- Exemplos utilizados na palestra "Mágica com Manipulação de Imagens"☆14Oct 31, 2011Updated 14 years ago
- Esse é o repositório da comunidade PHP Brasil praticante de DOJO.☆31Apr 10, 2013Updated 13 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Tema Wordpress do site do phpsp.org.br☆13Jan 6, 2018Updated 8 years ago
- Conjunto de ferramentas que ajudam a criar sites WordPress mais facilmente.☆18Apr 25, 2015Updated 11 years ago
- VMs para testes/aprendizado de arquiteturas de aplicação distribuída.☆46Oct 2, 2015Updated 11 years ago
- Quatro aplicativos em PHP do zero e com bons recursos☆11May 17, 2023Updated 3 years ago
- Git pre-commit hook designed for PHP projects.☆14Mar 11, 2024Updated 2 years ago
- Laravel Starter Kit Admin Panel☆32Jan 22, 2018Updated 8 years ago
- Hello. I love to load things.☆20Jan 29, 2014Updated 12 years ago
- Experimental, HTML-only templating engine☆39Sep 5, 2016Updated 10 years ago
- Shared code across various .php.net sites☆18Sep 16, 2026Updated last month
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- A tiny (and extremely opinionated) framework to use mqueue and stop to use tables as queues☆15Feb 16, 2016Updated 10 years ago
- Laravel 5 host application for matthew-james/quicksilver☆21Dec 7, 2015Updated 10 years ago
- Série de hangouts sobre manutenção de software legado☆19Feb 26, 2015Updated 11 years ago
- Silex API REST Skeleton☆18Oct 22, 2016Updated 9 years ago
- Is a tool to help PHP developers who need to detect whether a mobile device is accessing the application☆20Mar 30, 2011Updated 15 years ago
- A very simple model / view / controller style framework for ASP (not ASP.net, old school ASP)☆12Aug 27, 2020Updated 6 years ago
- Enables provisioning of PHP QA Tools (http://phpqatools.org) using Puppet 2.6+.☆22Jun 22, 2014Updated 12 years ago
- [discontinued] Deployment tool written in Bash☆19Dec 2, 2014Updated 11 years ago
- a PHP Framework☆15May 25, 2012Updated 14 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- 🎶A dependency status viewer for composer☆17Mar 16, 2014Updated 12 years ago
- Este repositório nasceu da vontade de aprofundar o uso do PHP com o Swoole, uma extensão de PHP voltada para a construção de aplicações a…☆13Oct 12, 2023Updated 3 years ago
- Vagrant recipe to set up a Jenkins box for Rails continuous integration☆23Apr 9, 2014Updated 12 years ago
- Vagrant setup with puppet as provisioner for a jenkins ci setup☆18Oct 1, 2020Updated 6 years ago
- ☆12Jul 28, 2021Updated 5 years ago
- Repositório contendo todos os estados e cidades do Brasil em JSON☆26Dec 30, 2012Updated 13 years ago
- A set of Respect\Validation rules to work with localization☆13Jul 13, 2021Updated 5 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Extremely Fast Event Based web Crawler made in PHP 5.3+☆26Aug 3, 2010Updated 16 years ago
- Implementação do checkout transparente para o PagSeguro, para a última versão clone o 001☆11Feb 12, 2019Updated 7 years ago
- Desafio com intuito de apresentar a linguagem PHP☆15Oct 21, 2016Updated 9 years ago
- A simple values transfer API☆15Sep 12, 2024Updated 2 years ago
- Where I explore the usage of Vagrant, veewee, chef-solo and knife-solo.☆26Mar 5, 2012Updated 14 years ago
- ☆14May 30, 2016Updated 10 years ago
- Hotsite para o PHPSC Conference☆30Sep 28, 2014Updated 12 years ago